<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="１８日、オンラインで販促セミナー">
<meta property="og:description" content="　うべ産業共創イノベーションセンター志（うべスタートアップ）主催の「販促の仕方を考える！　自社商品のＰＲセミナー」は、１８日午後１時半からオンラインで開かれる。フムフム（福岡県北九州市）代表の北川ひかりさんが、月の売り上げを１万円から１０…">
<meta property="og:url" content="https://ubenippo.co.jp/2022/01/07/310883/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/default.png">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<link rel="icon" type="image/x-icon" href="https://ubenippo.co.jp/favicon.ico">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://ubenippo.co.jp/favicon.ico">
<link rel="shortcut icon" href="https://ubenippo.co.jp/favicon.ico">
<link rel="apple-touch-icon-precomposed" href="https://ubenippo.co.jp/apple-touch-icon.png" sizes="180x180">
<link rel="icon" type="image/png" href="https://ubenippo.co.jp/android-touch-icon.png" sizes="192x192">

<link rel="canonical" href="https://ubenippo.co.jp/2022/01/07/310883/" />



<title>１８日、オンラインで販促セミナー｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"c4222e2a37","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='自民２議員、知事選と参院選の勝利誓う　新年記者会見【山口】' href='https://ubenippo.co.jp/2022/01/07/310825/' />
<link rel='next' title='にしきわだよりが県公民館報コンクールで奨励賞【宇部】' href='https://ubenippo.co.jp/2022/01/07/310970/' />
<meta name="description" content="　うべ産業共創イノベーションセンター志（うべスタートアップ）主催の「販促の仕方を考える！　自社商品のＰＲセミナー」は、１８日午後１時半からオンラインで開かれる。フムフム（福岡県北九州市）代表の北川ひかりさんが、月の売り上げを１万円から１０…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script data-ad-client="ca-pub-2551050110079594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                                    <div class="h_site_logo visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="h_site_logo hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                
                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和4年（2022）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>01</span>月
                                <span>07</span>日（金）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

        
<div class="breadcrumb clearfix">
    <div class="inner">
    <ul>
        <!-- Breadcrumb NavXT 6.6.0 -->
<li class="home"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Home." href="https://ubenippo.co.jp" class="home" ><span property="name">ホーム</span></a><meta property="position" content="1"></span></li>
<li class="post-root post post-post"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to ニュース一覧." href="https://ubenippo.co.jp/digitalnews-ube/" class="post-root post post-post" ><span property="name">ニュース一覧</span></a><meta property="position" content="2"></span></li>
<li class="archive date-day"><span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the 2022年1月7日 archives." href="https://ubenippo.co.jp/2022/01/07/" class="archive date-day" ><span property="name">2022年1月7日</span></a><meta property="position" content="3"></span></li>
<li class="post post-post current-item"><span property="itemListElement" typeof="ListItem"><span property="name" class="post post-post current-item">１８日、オンラインで販促セミナー</span><meta property="url" content="https://ubenippo.co.jp/2022/01/07/310883/"><meta property="position" content="4"></span></li>
    </ul>

    </div>
    <div class="scroll_grd right"></div>
</div>

       <div class="container single_col2">
           
           <div class="main">
            
                        
                            
                
                    <div class="excerpt">

                        <div class="ex_meta">
                                                        <p class="ex_cat">イベント</p>
                                                        <p class="ex_date">2022年01月07日 14時01分</p>
                        </div>

                        <h1 class="ex_title">１８日、オンラインで販促セミナー</h1>

                        <div class="ex_body">
                                                        <div class="ex_excerpt">
                                　うべ産業共創イノベーションセンター志（うべスタートアップ）主催の「販促の仕方を考える！　自社商品のＰＲセミナー」は、１８日午後１時半からオ…
                            </div>
                        </div>
                        
                        		   <div class="login_req">
    <p>このページは電子版でご覧いただけます。<br>電子版に登録すると、パソコンやスマホ、タブレットで<br class="hidden-xs">全ての記事をお読み頂けます。</p>
    
    <div class="act">
        <input type="button" class="btn w80 light subsc" value="今すぐ申し込む" onClick="location.href='https://ubenippo.co.jp/koudoku/'">
        <input type="button" class="btn w80 dark login" value="ログインして続きを読む" onClick="location.href='https://ubenippo.co.jp/saratto-login.php?redirect_to=https%3A%2F%2Fubenippo.co.jp%2F2022%2F01%2F07%2F310883%2F'">
    </div>

</div>
                    </div>
                    <!-- /.excerpt -->            
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202201/9fcbd3413aee3dbc9d78afcfb1183e1c-400x300.jpg" alt="ＴＯＫＩＷＡファンタジア２０２１（４）　優秀アイデア賞　山口大学工学部ワクワク未来デジタル講座１「妖精の宿る木」">
                                        </div>
                </div>
                <p class="headline_cat">イベント</p>
                <h3 class="headline_title">ＴＯＫＩＷＡファンタジア２０２１（４）　優秀アイデア賞　山口大学工学部ワクワク未来デジタル講座１「妖精の宿る木」</h3>
                <a href="https://ubenippo.co.jp/2022/01/07/311260/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月07日<br>
                14時05分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">イベント</p>
                <p class="headline_date">2022年01月07日 14時05分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">ＴＯＫＩＷＡファンタジア２０２１（４）　優秀アイデア賞　山口大学工学部ワクワク未来デジタル講座１「妖精の宿る木」</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202201/9fcbd3413aee3dbc9d78afcfb1183e1c-400x300.jpg" alt="ＴＯＫＩＷＡファンタジア２０２１（４）　優秀アイデア賞　山口大学工学部ワクワク未来デジタル講座１「妖精の宿る木」">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　人気アニメ「鬼滅の刃」の劇中に登場する藤棚を連想させる作品。高さ３・５㍍からつるされたＬＥＤ（発光ダイオード）ピクセルライト約２５００球が…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/07/311260/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="狛犬との自撮り写真募集、１１月末まで　山口狛犬楽会">
                                        </div>
                </div>
                <p class="headline_cat">イベント</p>
                <h3 class="headline_title">狛犬との自撮り写真募集、１１月末まで　山口狛犬楽会</h3>
                <a href="https://ubenippo.co.jp/2022/01/07/311028/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月07日<br>
                14時02分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">イベント</p>
                <p class="headline_date">2022年01月07日 14時02分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">狛犬との自撮り写真募集、１１月末まで　山口狛犬楽会</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　山口狛犬（こまいぬ）楽会（藤井克浩代表）主催の「巡ろう山口１９市町」が今月からスタートした。山口の文化や歴史を学びながら、指定された県内の…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/07/311028/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="９日、市消防出初め式　式典をインスタで配信【山口】">
                                        </div>
                </div>
                <p class="headline_cat">イベント</p>
                <h3 class="headline_title">９日、市消防出初め式　式典をインスタで配信【山口】</h3>
                <a href="https://ubenippo.co.jp/2022/01/07/310175/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月07日<br>
                12時43分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">イベント</p>
                <p class="headline_date">2022年01月07日 12時43分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">９日、市消防出初め式　式典をインスタで配信【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　山口市消防出初め式は、９日午前９時から大手町の県教育会館ホールで開かれる。　新型コロナのため、一般参観はできないが、初の試みとして、式典の…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/07/310175/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="２９日、市民会館で県警音楽隊第３３回定期演奏会【山口】">
                                        </div>
                </div>
                <p class="headline_cat">芸術・文化</p>
                <h3 class="headline_title">２９日、市民会館で県警音楽隊第３３回定期演奏会【山口】</h3>
                <a href="https://ubenippo.co.jp/2022/01/07/309713/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月07日<br>
                12時27分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">芸術・文化</p>
                <p class="headline_date">2022年01月07日 12時27分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">２９日、市民会館で県警音楽隊第３３回定期演奏会【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　県警音楽隊の第３３回定期演奏会は２９日午後２時から山口市民会館で開かれる。　入場無料だが往復はがきでの申し込みが必要。住所、氏名、年齢、電…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/07/309713/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202201/9c26632baa55c44a616244945df00d03-400x300.jpg" alt="ＴＯＫＩＷＡファンタジア２０２１（３）　優秀デザイン賞　スターフライヤー「スパイラルトンネル」">
                                        </div>
                </div>
                <p class="headline_cat">イベント</p>
                <h3 class="headline_title">ＴＯＫＩＷＡファンタジア２０２１（３）　優秀デザイン賞　スターフライヤー「スパイラルトンネル」</h3>
                <a href="https://ubenippo.co.jp/2022/01/06/308455/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月06日<br>
                14時07分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">イベント</p>
                <p class="headline_date">2022年01月06日 14時07分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">ＴＯＫＩＷＡファンタジア２０２１（３）　優秀デザイン賞　スターフライヤー「スパイラルトンネル」</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202201/9c26632baa55c44a616244945df00d03-400x300.jpg" alt="ＴＯＫＩＷＡファンタジア２０２１（３）　優秀デザイン賞　スターフライヤー「スパイラルトンネル」">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　スターフライヤーのコーポレートカラーである黒と白を、影と光で表現。正方形（２㍍四方）の枠１３点が等間隔で並び、トンネルを形成している。枠に…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/06/308455/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="１９日から市のメンタルヘルス相談　予約受け付け【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">イベント</p>
                <h3 class="headline_title">１９日から市のメンタルヘルス相談　予約受け付け【宇部】</h3>
                <a href="https://ubenippo.co.jp/2022/01/06/308339/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2022年01月06日<br>
                13時55分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">イベント</p>
                <p class="headline_date">2022年01月06日 13時55分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">１９日から市のメンタルヘルス相談　予約受け付け【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　宇部市は、悩みやストレスを抱えている人の相談に医師が個別に応じる「メンタルヘルス相談」の予約を受け付けている。　琴芝町２丁目の市保健センタ…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2022/01/06/308339/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
            <section class="main-google-ads">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item sp-hidden">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>         
            
        </div><!-- /.main -->
        
       		<div class="side">
   
            
            
        	        <div class="widget_menu_wrap gad">
            <div class="widget_menu">
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
            </div>
        </div>
	          
            
    <div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item  hidden-xs">
    <a href="https://ubenippo.co.jp/category/item/itemgenre/book/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202009/shoseki-sp.gif" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubekizunameshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202005/banner-ubeKIZUNAmesi_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/about-saratto/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_saratto_sp.jpg" alt="宇部日報デジタルSARATTOとは" class="switch_img">
    </a>
</p>


<p class="sidebar_item  hidden-xs">
    <a href="https://ubenippo.co.jp/koudoku#trial" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_trial_sp.jpg" alt="「無料試読」のお申し込みはこちら" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/doc/ubenippo_digital_guide.pdf" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_denshiban-guide_sp.jpg" alt="電子版の使い方" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/photo-guide/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo_sp-1.jpg" alt="写真購入ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item  hidden-xs">
    <a href="https://ubenippo.co.jp/photo-movie/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo-movie_sp.jpg" alt="日報スタジオ「フォト・ムービー」" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/sunday-job/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201907/job_new_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/sunday-ad/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_sunday_sp.jpg" alt="サンデー・山口ゆめ回廊" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://ubenippo.co.jp/recruit/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_recruit_sp.jpg" alt="採用ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="http://hoinet.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_hoinet2020_sp.jpg" alt="山口県を元気にするオンラインマガジン「hoinet」" class="switch_img">
    </a>
</p>


<p class="sidebar_item  hidden-xs">
    <a href="https://ubenippo.co.jp/sports/#renofa" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/banner_renofa_sp.jpg" alt="熱烈レノファ" class="switch_img">
    </a>
</p>


<p class="sidebar_item  hidden-xs">
    <a href="https://ubenippo.co.jp/sports/#baseball" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_baseball_sp.jpg" alt="高校野球情報" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://weather.yahoo.co.jp/weather/35/8110/35202.html" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_weather_sp.jpg" alt="天気予報" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<div class="sidebar_item">
    <section class="koyomi">
        <p class="hl_koyomi">きょうの暦<span>宇部港</span></p>
        <p class="date">1月7日（旧12月5日）</p>
        <dl>
            <dt>日出</dt><dd>07：21</dd>
            <dt>日入</dt><dd>17：20</dd>
            <dt>月出</dt><dd>10：50</dd>
            <dt>月入</dt><dd>22：17</dd>
            <dt>満潮時間</dt><dd>ーーー<br>12：26（338㎝）</dd>
            <dt>干潮時間</dt><dd>05：51（19㎝）<br>18：30（109㎝）</dd>
        </dl>
    </section>
</div>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item ">
    <a href="http://www.hoinet.com/sunday-gourmet/?pNo=1&detailFlg=0" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202110/80b7b68e8be43b1225c77c7c5af20d0e.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="http://hoinet.com/anniversary/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202109/gougai_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://nie.jp/month/contest_newspaper/2019/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201906/723fb7ae1069a327a3c3af57f90afacb.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="http://kyodoshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_rengou_sp.jpg" alt="全国郷土紙連合" class="switch_img">
    </a>
</p>


<p class="sidebar_item ">
    <a href="https://www.pressnet.or.jp/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_pressnet_sp.jpg" alt="一般社団法人　日本新聞協会" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ubenipposns/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ubenipposns/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ubenipposns/">株式会社宇部日報社</a></blockquote></div></div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"></div></div>    
</div> 
       		
        </div>
        <!-- /.container -->
        

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

            </footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>

<div id="hover_f_banner" class="clearfix">
    <div class="inner">
        <div class="left_box">
            <div class="hfb_btn_wrap">
                                    <div class="hfb_btn kodoku"><span>購読</span><span>申込</span><a href="https://ubenippo.co.jp/koudoku"></a></div>
                                <div class="hfb_btn"><span>写真</span><span>購入</span><a href="https://ubenippo.co.jp/photo-movie"></a></div>
            </div>
        </div>
        <div class="right_box">
            <div id="scrolltop3"><a href="#">ページの先頭へ</a></div>
        </div>
    </div>
</div>

	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "310883",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MGRtM2ZhNmNpOXM4MjAzNWxwOHRuMWNkNGhlN2c0MDE2M2k1NmtnX2FjdGluZ18wX0E%3D",
			'wc_nonce': "c10b0194ea"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
<script>
	jQuery(window).load(function() {
	  jQuery('ins.adsbygoogle:not(".adsbygoogle-noablate")').each(function() {
		(adsbygoogle = window.adsbygoogle || []).push({});

	  });
	  /* 20200622 add */
		if (window.matchMedia("(max-width: 767px)").matches) {
				jQuery('.main-google-ads-small.mgas-sp').show();
				jQuery('.main-google-ads-req.mgas-pc').hide();
				jQuery('.main-google-ads .ads-item.sp-hidden').hide();
		} else {
				jQuery('.main-google-ads-small.mgas-sp').hide();
				jQuery('.main-google-ads-req.mgas-pc').show();
				jQuery('.main-google-ads .ads-item.sp-hidden').show();
		}
	});
</script>
</body>
</html>