<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="宇部市内の８公立・私立高校で卒業式、思い出が詰まった学びやに別れ【宇部】">
<meta property="og:description" content="　宇部市内の８公立・私立高校で１日、卒業式が行われた。生徒は３年間の思い出が詰まった学びやに別れを告げ、新たな一歩を踏み出した。　　宇部（辻岡博之校長）は午前１０時からあり、普通科１５３人、人文社会科">
<meta property="og:url" content="https://ubenippo.co.jp/2021/03/01/147030/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/uploads/202103/03f9471448a9d63c65c9317de327e894-1024x678.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="678">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>宇部市内の８公立・私立高校で卒業式、思い出が詰まった学びやに別れ【宇部】｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"db4ab1270c","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='三浦房紀さん「防災徒然日記」　第２０回' href='https://ubenippo.co.jp/2021/03/01/147019/' />
<link rel='next' title='２７、２８日、県内で５人の感染確認　新型コロナ【山口】' href='https://ubenippo.co.jp/2021/03/01/147032/' />
<link rel="canonical" href="https://ubenippo.co.jp/2021/03/01/147030/" />
<meta name="description" content="　宇部市内の８公立・私立高校で１日、卒業式が行われた。生徒は３年間の思い出が詰まった学びやに別れを告げ、新たな一歩を踏み出した。　　宇部（辻岡博之校長）は午前１０時からあり、普通科１５３人、人文社会科学科３０人、自然科学科４７人の計２３０…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script data-ad-client="ca-pub-2551050110079594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和3年（2021）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>03</span>月
                                <span>01</span>日（月）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

       <div class="container single_col2">
           
           <div class="main">
            
                        
                            
                
                    <article class="single">

                        <div class="article_head">

                            <div class="utility">
                                <div class="tool">
                                                                        <span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
                                </div>
                                <div class="sns">
                                                                    <div class="sns_wrap">
	<div class="sns_btn_fb">
		<div class="fb-share-button" data-href="https://ubenippo.co.jp/2021/03/01/147030/" data-layout="button"></div>
	</div>
	<div class="sns_btn_tw">
		<!--a href="https://twitter.com/share" class="twitter-share-button">ツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script -->
	    <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	<div class="sns_btn_ln">
		<div class="line-it-button" data-lang="ja" data-type="share-a" data-url="https://ubenippo.co.jp/2021/03/01/147030/" style="display: none;"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>                                                                </div>
                            </div>

                            <div class="meta">
                                                                <div class="cat">教育</div>
                                                                <div class="update">
                                    2021年03月01日 13時58分&nbsp;
                                                                            <a href="https://ubenippo.co.jp/ube/20210301/?page_num=1">1面</a>
                                                                    </div>
                            </div>

                            <h1 class="title">宇部市内の８公立・私立高校で卒業式、思い出が詰まった学びやに別れ【宇部】</h1>

                        </div>
                        <!-- /.article_head -->

                        <div class="article_body">

                            <div class="main_img_wrap">

                                <div class="main_img">

                                                                        <div class="img_wrap">
                                        <div class="img_outer">
                                            <div class="img">
                                                <a href="https://ubenippo.co.jp/wp-content/uploads/202103/03f9471448a9d63c65c9317de327e894-1024x678.jpg" data-lightbox="group" data-title="&lt;a href=&quot;https://ubenippo.co.jp/2021/03/01/147030/0301101844_%e5%ae%87%e9%83%a8%e9%ab%98%e5%8d%92%e6%a5%ad%e5%bc%8f/?&post_date=2021年03月01日&post_page=1面&post_title=宇部市内の８公立・私立高校で卒業式、思い出が詰まった学びやに別れ【宇部】&quot;&gt;&lt;/a&gt;卒業証書を受け取る江波君（１日午前１０時５分ごろ、宇部高で）">
                                                    <div class="trim_b">
                                                        <img src="https://ubenippo.co.jp/wp-content/uploads/202103/03f9471448a9d63c65c9317de327e894-1024x678.jpg" alt="">
                                                    </div>
                                                </a>
                                                <a href="https://ubenippo.co.jp/2021/03/01/147030/0301101844_%e5%ae%87%e9%83%a8%e9%ab%98%e5%8d%92%e6%a5%ad%e5%bc%8f/?&post_date=2021年03月01日&post_page=1面&post_title=宇部市内の８公立・私立高校で卒業式、思い出が詰まった学びやに別れ【宇部】" class="photo_cart_btn"></a>                                            </div>
                                                                                        <div class="img_cap">卒業証書を受け取る江波君（１日午前１０時５分ごろ、宇部高で）</div>
                                                                                    </div>
                                    </div>
                                    
                                    
                                </div>
                                
                                
                                                                                                    
                            </div>
                            <!-- /.main_img_wrap -->

                            <div class="contents">
                                <p>　宇部市内の８公立・私立高校で１日、卒業式が行われた。生徒は３年間の思い出が詰まった学びやに別れを告げ、新たな一歩を踏み出した。<br />　<br />　宇部（辻岡博之校長）は午前１０時からあり、普通科１５３人、人文社会科学科３０人、自然科学科４７人の計２３０人が旅立ちの日を迎えた。新型コロナ対策で、在校生は代表１人、保護者は各家庭１人の出席に制限し、式の様子をオンラインでライブ配信した。<br />　<br />　辻岡校長が代表の江波駿介君（普通科）、杉野萌さん（人文社会科学科）、星田陽帆さん（自然科学科）に卒業証書を授与。式辞では、コロナによって生活様式が大きく変化する中、状況を冷静に受け入れ、すべきことに黙々と取り組んできた生徒の努力に敬意を表した。今後については▽学び続ける姿勢▽心の豊かさを追い求めること▽社会貢献の意識を持ち続けることの三つを挙げ「宇部高生の自信と誇りを持って地域、日本、そして世界で活躍し、時代を担う人材となってほしい」とエールを送った。<br />　<br />　在校生代表で生徒会長の荒田尚哉君（自然科学科２年）の送辞を受け、牧野莉帆さん（人文社会科学科）が答辞。苦しみも楽しみもたくさんあった３年間を振り返り、最後の１年はコロナ禍で社会が変わる中、当たり前のありがたさを実感したと述べた。<br />　<br />　また、自分自身の直感に従う勇気の大切さを説いたスティーブ・ジョブズの言葉を引用し「周囲に流されることなく自分を信じ歩み続けていく」と誓った。最後に指導を受けた教職員に感謝し、１８年間励まし支えてくれた保護者に「ありがとう」と伝えた。　</p>                            </div>

                            <section class="main-google-ads-small mgas-sp">
	<div class="ads-item">
    	<ins class="adsbygoogle" style="display:block; text-align:center; " data-ad-layout="in-article" data-ad-format="horizontal" data-ad-client="ca-pub-2551050110079594" data-ad-slot="2303666615" data-full-width-responsive="false"></ins>
     </div>
</section>
<section class="main-google-ads-req mgas-pc">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>
                            
                            
                        </div>
                        <!-- /.article_body -->

                        <div class="article_foot">
                            
                            <div class="paging">
                                                            <div class="next"><a href="https://ubenippo.co.jp/2021/03/01/147032/" rel="next">２７、２８日、県内で５人の感染確認　新型コロナ【山口】</a></div>
                            
                                                            <div class="prev"><a href="https://ubenippo.co.jp/2021/03/01/147019/" rel="prev">三浦房紀さん「防災徒然日記」　第２０回</a></div>
                                                        </div>
                            
                            <div class="return">
                                <div class="back"><a href="#" onclick="history.back();return false;">前のページへ戻る</a></div>
                                <div class="list"><a href="https://ubenippo.co.jp/2021/03/01/">一覧へ戻る</a></div>
                            </div>
                            
                        </div>
                        <!-- /.article_foot -->

                    </article>
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/post/202102/7d834b78b50523b33d7dabfad6a7c438-400x662.jpg" alt="公立高校一般入試の出願、宇部中央・普通が１・９倍で域内トップ【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">公立高校一般入試の出願、宇部中央・普通が１・９倍で域内トップ【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/27/146866/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月27日<br>
                12時56分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月27日 12時56分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">公立高校一般入試の出願、宇部中央・普通が１・９倍で域内トップ【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/post/202102/7d834b78b50523b33d7dabfad6a7c438-400x662.jpg" alt="公立高校一般入試の出願、宇部中央・普通が１・９倍で域内トップ【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　県教育委員会は２６日、２０２１年度の公立高校一般入試の出願を締め切った。厚狭地域（宇部、山陽小野田、美祢市）の全日制では、宇部中央・普通の…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/27/146866/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/991c7b510064bdd06d65232d6ff94f12-400x265.jpg" alt="原小で親子が卒業式用のコサージ作り【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">原小で親子が卒業式用のコサージ作り【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/27/146847/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月27日<br>
                12時48分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月27日 12時48分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">原小で親子が卒業式用のコサージ作り【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/991c7b510064bdd06d65232d6ff94f12-400x265.jpg" alt="原小で親子が卒業式用のコサージ作り【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　原小（石田恭二校長）の６年生４４人と保護者は２６日、同小ＰＴＡ主催の「親子ふれあい活動」で卒業式用のコサージュを作った。３週間後に迫った大…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/27/146847/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/3c5bdf4e9a427edb04870ab3b26679bf-e1614390211212-400x600.jpg" alt="新川小６年生、体験教室でドローンの操縦楽しむ【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">新川小６年生、体験教室でドローンの操縦楽しむ【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/27/146840/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月27日<br>
                12時45分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月27日 12時45分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">新川小６年生、体験教室でドローンの操縦楽しむ【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/3c5bdf4e9a427edb04870ab3b26679bf-e1614390211212-400x600.jpg" alt="新川小６年生、体験教室でドローンの操縦楽しむ【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　新川小（右田俊博校長）で２２日、ドローン（小型無人飛行機）の体験教室が開かれた。６年生６７人が機体の仕組みや操作する上での注意点を学んだ。…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/27/146840/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/0bbf29eee63b17f80cbb5e8b0395fd49-400x267.jpg" alt="宇部鴻城高が卒業記念で人文字　全校生徒と教職員が「Ｕｎｉｔｅ」【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">宇部鴻城高が卒業記念で人文字　全校生徒と教職員が「Ｕｎｉｔｅ」【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/26/146745/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月26日<br>
                14時08分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月26日 14時08分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">宇部鴻城高が卒業記念で人文字　全校生徒と教職員が「Ｕｎｉｔｅ」【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/0bbf29eee63b17f80cbb5e8b0395fd49-400x267.jpg" alt="宇部鴻城高が卒業記念で人文字　全校生徒と教職員が「Ｕｎｉｔｅ」【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　宇部鴻城高（古谷方正校長、５１６人）で２４日、卒業記念行事として、全校生徒と教職員がグラウンドで「Ｕｎｉｔｅ（団結する）」の５文字を人文字…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/26/146745/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/0e715d756f77ac9ca36200bcc7edff7c-400x265.jpg" alt="小野小卒業生の藤井警部補が特別授業　常に感謝の気持ちを【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">小野小卒業生の藤井警部補が特別授業　常に感謝の気持ちを【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/26/146741/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月26日<br>
                14時05分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月26日 14時05分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">小野小卒業生の藤井警部補が特別授業　常に感謝の気持ちを【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/0e715d756f77ac9ca36200bcc7edff7c-400x265.jpg" alt="小野小卒業生の藤井警部補が特別授業　常に感謝の気持ちを【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　小野小（河口龍裕校長）で２２日、５、６年生８人を対象としたキャリア教育の特別授業が行われた。同校卒業生で宇部警察署警備課の藤井秀雄警部補（…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/26/146741/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/37c5a165d82c459a05a8b60e2f8fb308-e1614308955578-400x604.jpg" alt="万倉小の唯一の６年生、卒業前に滑り台のペンキ塗り【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">万倉小の唯一の６年生、卒業前に滑り台のペンキ塗り【宇部】</h3>
                <a href="https://ubenippo.co.jp/2021/02/26/146712/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2021年02月26日<br>
                13時41分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2021年02月26日 13時41分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">万倉小の唯一の６年生、卒業前に滑り台のペンキ塗り【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202102/37c5a165d82c459a05a8b60e2f8fb308-e1614308955578-400x604.jpg" alt="万倉小の唯一の６年生、卒業前に滑り台のペンキ塗り【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　万倉小（吹上静恵校長）の唯一の６年生、森鯨太（もり・けいた）君が、卒業記念として遊具の滑り台のリニューアルに取り組んだ。２４日に最後の作業…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2021/02/26/146712/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
            <section class="main-google-ads">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item sp-hidden">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>         
            
        </div><!-- /.main -->
        
       		<div class="side">
   
            
            
        	        <div class="widget_menu_wrap gad">
            <div class="widget_menu">
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
            </div>
        </div>
	          
            
    <div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="http://www.hoinet.com/saratto/mubenosato/index.html" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202011/857730df069615c6cd05cf2111b74317.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://menu-menu-ubeonoda.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202011/menumenu_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/category/item/itemgenre/book/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202009/shoseki-sp.gif" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubekizunameshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202005/banner-ubeKIZUNAmesi_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/about-saratto/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_saratto_sp.jpg" alt="宇部日報デジタルSARATTOとは" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/koudoku#trial" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_trial_sp.jpg" alt="「無料試読」のお申し込みはこちら" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/doc/ubenippo_digital_guide.pdf" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_denshiban-guide_sp.jpg" alt="電子版の使い方" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-guide/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo_sp-1.jpg" alt="写真購入ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-movie/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo-movie_sp.jpg" alt="日報スタジオ「フォト・ムービー」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-job/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201907/job_new_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-ad/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_sunday_sp.jpg" alt="サンデー・山口ゆめ回廊" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/recruit/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_recruit_sp.jpg" alt="採用ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://hoinet.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_hoinet2020_sp.jpg" alt="山口県を元気にするオンラインマガジン「hoinet」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#renofa" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/banner_renofa_sp.jpg" alt="熱烈レノファ" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#baseball" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_baseball_sp.jpg" alt="高校野球情報" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://weather.yahoo.co.jp/weather/35/8110/35202.html" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_weather_sp.jpg" alt="天気予報" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<div class="sidebar_item">
    <section class="koyomi">
        <h3>きょうの暦<span>宇部港</span></h3>
        <p class="date">3月1日（旧1月18日）</p>
        <dl>
            <dt>日出</dt><dd>06：43</dd>
            <dt>日入</dt><dd>18：10</dd>
            <dt>月出</dt><dd>20：20</dd>
            <dt>月入</dt><dd>08：02</dd>
            <dt>満潮時間</dt><dd>10：26（370㎝）<br>22：32（359㎝）</dd>
            <dt>干潮時間</dt><dd>04：13（-11㎝）<br>16：35（41㎝）</dd>
        </dl>
    </section>
</div>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="http://www.hoinet.com/sunday-gourmet/?pNo=1&detailFlg=0" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202011/03b56257763ef96b38bd98aa2a3937bb.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://nie.jp/month/contest_newspaper/2019/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201906/723fb7ae1069a327a3c3af57f90afacb.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://kyodoshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_rengou_sp.jpg" alt="全国郷土紙連合" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://www.pressnet.or.jp/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_pressnet_sp.jpg" alt="一般社団法人　日本新聞協会" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ubenipposns/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ubenipposns/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ubenipposns/">株式会社宇部日報社</a></blockquote></div></div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"></div></div>    
</div> 
       		
        </div>
        <!-- /.container -->
        

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "147030",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MDRpM3FuNmYxOXRtMm5iNXFpOGQwMTFuNHU0N2EyMHI1M2dtNmVsX2FjdGluZ18wX0E%3D",
			'wc_nonce': "8c6eb9ebcb"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
<script>
	jQuery(window).load(function() {
	  jQuery('ins.adsbygoogle:not(".adsbygoogle-noablate")').each(function() {
		(adsbygoogle = window.adsbygoogle || []).push({});

	  });
	  /* 20200622 add */
		if (window.matchMedia("(max-width: 767px)").matches) {
				jQuery('.main-google-ads-small.mgas-sp').show();
				jQuery('.main-google-ads-req.mgas-pc').hide();
				jQuery('.main-google-ads .ads-item.sp-hidden').hide();
		} else {
				jQuery('.main-google-ads-small.mgas-sp').hide();
				jQuery('.main-google-ads-req.mgas-pc').show();
				jQuery('.main-google-ads .ads-item.sp-hidden').show();
		}
	});
</script>
</body>
</html>