<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="宇部市内で初の児童感染、当該小学校は２０日から２３日まで臨時休校【宇部】">
<meta property="og:description" content="　県が１９日に発表した宇部市の新たな新型コロナウイルス感染者４人のうち１人が市内で初めてとなる小学生だったことを受け、市は男児が通う小学校を２０日から２３日まで臨時休校とした。休校期間中に校内を消毒。">
<meta property="og:url" content="https://ubenippo.co.jp/2020/08/20/123364/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/uploads/202008/c5e55576f014c766ea2ebe7db23760b5-1024x678.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="678">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>宇部市内で初の児童感染、当該小学校は２０日から２３日まで臨時休校【宇部】｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"8d1ddf0bb8","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='ＡＮＡ、９月から運休を拡大　需要落ち込みに対応' href='https://ubenippo.co.jp/2020/08/20/123379/' />
<link rel='next' title='ハザードマップを読む～災害シーズンを迎えて⑭' href='https://ubenippo.co.jp/2020/08/20/123381/' />
<link rel="canonical" href="https://ubenippo.co.jp/2020/08/20/123364/" />
<meta name="description" content="　県が１９日に発表した宇部市の新たな新型コロナウイルス感染者４人のうち１人が市内で初めてとなる小学生だったことを受け、市は男児が通う小学校を２０日から２３日まで臨時休校とした。休校期間中に校内を消毒。県による濃厚接触者へのＰＣＲ検査の結果…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script data-ad-client="ca-pub-2551050110079594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和2年（2020）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>08</span>月
                                <span>20</span>日（木）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

       <div class="container single_col2">
           
           <div class="main">
            
                        
                            
                
                    <article class="single">

                        <div class="article_head">

                            <div class="utility">
                                <div class="tool">
                                                                        <span class="print hidden-xs"><a href="#" onclick="window.print(); return false;">印刷</a></span>
                                </div>
                                <div class="sns">
                                                                    <div class="sns_wrap">
	<div class="sns_btn_fb">
		<div class="fb-share-button" data-href="https://ubenippo.co.jp/2020/08/20/123364/" data-layout="button"></div>
	</div>
	<div class="sns_btn_tw">
		<!--a href="https://twitter.com/share" class="twitter-share-button">ツイート</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script -->
	    <a href="https://twitter.com/share?ref_src=twsrc%5Etfw" class="twitter-share-button" data-show-count="false">Tweet</a><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    </div>
	<div class="sns_btn_ln">
		<div class="line-it-button" data-lang="ja" data-type="share-a" data-url="https://ubenippo.co.jp/2020/08/20/123364/" style="display: none;"></div>
		<script src="https://d.line-scdn.net/r/web/social-plugin/js/thirdparty/loader.min.js" async="async" defer="defer"></script>
	</div>
</div>                                                                </div>
                            </div>

                            <div class="meta">
                                                                <div class="cat">社会</div>
                                                                <div class="update">
                                    2020年08月20日 14時01分&nbsp;
                                                                            <a href="https://ubenippo.co.jp/ube/20200820/?page_num=1">1面</a>
                                                                    </div>
                            </div>

                            <h1 class="title">宇部市内で初の児童感染、当該小学校は２０日から２３日まで臨時休校【宇部】</h1>

                        </div>
                        <!-- /.article_head -->

                        <div class="article_body">

                            <div class="main_img_wrap">

                                <div class="main_img">

                                                                        <div class="img_wrap">
                                        <div class="img_outer">
                                            <div class="img">
                                                <a href="https://ubenippo.co.jp/wp-content/uploads/202008/c5e55576f014c766ea2ebe7db23760b5-1024x678.jpg" data-lightbox="group" data-title="&lt;a href=&quot;https://ubenippo.co.jp/2020/08/20/123364/0820111905_%e3%82%b3%e3%83%ad%e3%83%8a%e4%bc%9a%e8%a6%8b/?&post_date=2020年08月20日&post_page=1面&post_title=宇部市内で初の児童感染、当該小学校は２０日から２３日まで臨時休校【宇部】&quot;&gt;&lt;/a&gt;教育委員会の対応について説明する野口教育長（右、２０日午前１１時１０分ごろ、市役所で）">
                                                    <div class="trim_b">
                                                        <img src="https://ubenippo.co.jp/wp-content/uploads/202008/c5e55576f014c766ea2ebe7db23760b5-1024x678.jpg" alt="">
                                                    </div>
                                                </a>
                                                <a href="https://ubenippo.co.jp/2020/08/20/123364/0820111905_%e3%82%b3%e3%83%ad%e3%83%8a%e4%bc%9a%e8%a6%8b/?&post_date=2020年08月20日&post_page=1面&post_title=宇部市内で初の児童感染、当該小学校は２０日から２３日まで臨時休校【宇部】" class="photo_cart_btn"></a>                                            </div>
                                                                                        <div class="img_cap">教育委員会の対応について説明する野口教育長（右、２０日午前１１時１０分ごろ、市役所で）</div>
                                                                                    </div>
                                    </div>
                                    
                                    
                                </div>
                                
                                
                                                                                                    
                            </div>
                            <!-- /.main_img_wrap -->

                            <div class="contents">
                                <p>　県が１９日に発表した宇部市の新たな新型コロナウイルス感染者４人のうち１人が市内で初めてとなる小学生だったことを受け、市は男児が通う小学校を２０日から２３日まで臨時休校とした。休校期間中に校内を消毒。県による濃厚接触者へのＰＣＲ検査の結果や子どもたちの状況を確認しながら慎重に再開を目指す。公共施設利用やイベント開催の方針は、予定通り今月末までステージ２を維持する。<br />　<br />　感染が判明した１９日夕、当該小学校の保護者に対しては、臨時休校を伝える内容をメールで一斉送信した。市は男児の人権を保護する観点から、校名や学年は公表しない。休校は当該校だけの対応で、その他の市内小・中学校は通常授業を継続する。<br />　<br />　市と各校は学校関係者に感染者が出た場合に備え、文部科学省が示した衛生管理マニュアルに沿ったガイドラインを作成。１９日夕に臨時教育委員会会議を開き、その方針に従って対応を決めた。<br />　<br />　当該地区の学童保育は休校期間中、場所を分散し、１教室当たりの人数を少なくして開催する。<br />　<br />　２０日に市役所で久保田后子市長と共に記者会見した野口政吾教育長は「誰もが感染する可能性がある。みんなで感染した児童やその家族を守っていかねばならない」と語った。</p>                            </div>

                            <section class="main-google-ads-small mgas-sp">
	<div class="ads-item">
    	<ins class="adsbygoogle" style="display:block; text-align:center; " data-ad-layout="in-article" data-ad-format="horizontal" data-ad-client="ca-pub-2551050110079594" data-ad-slot="2303666615" data-full-width-responsive="false"></ins>
     </div>
</section>
<section class="main-google-ads-req mgas-pc">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>
                            
                            
                        </div>
                        <!-- /.article_body -->

                        <div class="article_foot">
                            
                            <div class="paging">
                                                            <div class="next"><a href="https://ubenippo.co.jp/2020/08/20/123381/" rel="next">ハザードマップを読む～災害シーズンを迎えて⑭</a></div>
                            
                                                            <div class="prev"><a href="https://ubenippo.co.jp/2020/08/20/123379/" rel="prev">ＡＮＡ、９月から運休を拡大　需要落ち込みに対応</a></div>
                                                        </div>
                            
                            <div class="return">
                                <div class="back"><a href="#" onclick="history.back();return false;">前のページへ戻る</a></div>
                                <div class="list"><a href="https://ubenippo.co.jp/2020/08/20/">一覧へ戻る</a></div>
                            </div>
                            
                        </div>
                        <!-- /.article_foot -->

                    </article>
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="ＡＮＡ、９月から運休を拡大　需要落ち込みに対応">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">ＡＮＡ、９月から運休を拡大　需要落ち込みに対応</h3>
                <a href="https://ubenippo.co.jp/2020/08/20/123379/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月20日<br>
                14時01分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月20日 14時01分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">ＡＮＡ、９月から運休を拡大　需要落ち込みに対応</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　全日本空輸（ＡＮＡ）は、９月１日以降の山口宇部－羽田線の運航計画を発表した。山口宇部を午前７時４０分に出発する便と、午後８時３５分に到着す…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/20/123379/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="９月の臨時列車３５本を運休　ＪＲ西日本">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">９月の臨時列車３５本を運休　ＪＲ西日本</h3>
                <a href="https://ubenippo.co.jp/2020/08/20/123377/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月20日<br>
                14時00分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月20日 14時00分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">９月の臨時列車３５本を運休　ＪＲ西日本</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　ＪＲ西日本は１７日、９月に運行を計画していた山陽新幹線の臨時列車のうち３５本を、昨今の事情を踏まえて運休させると発表した。　運休となるのは…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/20/123377/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="山陽新幹線、盆休み期間の利用者が４分の１に　ＪＲ西日本">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">山陽新幹線、盆休み期間の利用者が４分の１に　ＪＲ西日本</h3>
                <a href="https://ubenippo.co.jp/2020/08/20/123375/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月20日<br>
                14時00分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月20日 14時00分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">山陽新幹線、盆休み期間の利用者が４分の１に　ＪＲ西日本</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　ＪＲ西日本広島支社は、今夏の盆休み（７～１７日）の利用状況を発表した。新型コロナ感染症拡大に伴う旅行、帰省の自粛や、曜日配列によるまとまっ…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/20/123375/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="宇部市の４人、山陽小野田市の１人が新型コロナウイルスに感染【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">宇部市の４人、山陽小野田市の１人が新型コロナウイルスに感染【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/08/20/123362/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月20日<br>
                13時53分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月20日 13時53分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">宇部市の４人、山陽小野田市の１人が新型コロナウイルスに感染【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　県は１９日、宇部市の４人、山陽小野田市の１人が、新型コロナウイルスに感染したと発表した。小学生を含む親族内と、中国電力新小野田発電所内で請…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/20/123362/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202008/dd8534165f74ef38480b9b87619d297f-400x267.jpg" alt="県が「健康寿命」テーマに島津製作所などと共同研究　山口大に「社会連携講座」設置【山口】">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">県が「健康寿命」テーマに島津製作所などと共同研究　山口大に「社会連携講座」設置【山口】</h3>
                <a href="https://ubenippo.co.jp/2020/08/20/123325/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月20日<br>
                13時50分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月20日 13時50分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">県が「健康寿命」テーマに島津製作所などと共同研究　山口大に「社会連携講座」設置【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202008/dd8534165f74ef38480b9b87619d297f-400x267.jpg" alt="県が「健康寿命」テーマに島津製作所などと共同研究　山口大に「社会連携講座」設置【山口】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　県は島津製作所、花王、協同乳業、山口大、山口市と連携し、県民の健康増進やヘルスケア産業の振興、地域活性化などを目的とした研究に取り組む。１…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/20/123325/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="下関市の３０代男性会社員が新型コロナに感染【山口】">
                                        </div>
                </div>
                <p class="headline_cat">社会</p>
                <h3 class="headline_title">下関市の３０代男性会社員が新型コロナに感染【山口】</h3>
                <a href="https://ubenippo.co.jp/2020/08/19/123211/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年08月19日<br>
                14時02分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">社会</p>
                <p class="headline_date">2020年08月19日 14時02分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">下関市の３０代男性会社員が新型コロナに感染【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　県は１８日、下関市の３０歳代男性会社員が新型コロナウイルスに感染したと発表した。県内では８４例目。　　男性は１３日に家族と県外に外出。１４…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/08/19/123211/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
            <section class="main-google-ads">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item sp-hidden">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>         
            
        </div><!-- /.main -->
        
       		<div class="side">
   
            
            
        	        <div class="widget_menu_wrap gad">
            <div class="widget_menu">
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
            </div>
        </div>
	          
            
    <div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="https://ubekizunameshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202005/banner-ubeKIZUNAmesi_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/about-saratto/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_saratto_sp.jpg" alt="宇部日報デジタルSARATTOとは" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/koudoku#trial" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_trial_sp.jpg" alt="「無料試読」のお申し込みはこちら" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/doc/ubenippo_digital_guide.pdf" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_denshiban-guide_sp.jpg" alt="電子版の使い方" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-guide/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo_sp-1.jpg" alt="写真購入ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-movie/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo-movie_sp.jpg" alt="日報スタジオ「フォト・ムービー」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://www.hoinet.com/enkai/enkai.htm" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202003/4fd97f674ea6b2dcd8d29722b67ad442.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-job/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201907/job_new_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-ad/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_sunday_sp.jpg" alt="サンデー・山口ゆめ回廊" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/recruit/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_recruit_sp.jpg" alt="採用ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://hoinet.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_hoinet_sp.jpg" alt="山口県を元気にするオンラインマガジン「hoinet」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#renofa" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/banner_renofa_sp.jpg" alt="熱烈レノファ" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#baseball" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_baseball_sp.jpg" alt="高校野球情報" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://weather.yahoo.co.jp/weather/35/8110/35202.html" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_weather_sp.jpg" alt="天気予報" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<div class="sidebar_item">
    <section class="koyomi">
        <h3>きょうの暦<span>宇部港</span></h3>
        <p class="date">8月20日（7月2日）</p>
        <dl>
            <dt>日出</dt><dd>05：39</dd>
            <dt>日入</dt><dd>18：56</dd>
            <dt>月出</dt><dd>06：31</dd>
            <dt>月入</dt><dd>20：00</dd>
            <dt>満潮時間</dt><dd>09：24（376㎝）<br>22：13（406㎝）</dd>
            <dt>干潮時間</dt><dd>03：40（111㎝）<br>15：51（17㎝）</dd>
        </dl>
    </section>
</div>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="https://nie.jp/month/contest_newspaper/2019/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201906/723fb7ae1069a327a3c3af57f90afacb.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://kyodoshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_rengou_sp.jpg" alt="全国郷土紙連合" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://www.pressnet.or.jp/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_pressnet_sp.jpg" alt="一般社団法人　日本新聞協会" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ubenipposns/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ubenipposns/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ubenipposns/">株式会社宇部日報社</a></blockquote></div></div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"></div></div>    
</div> 
       		
        </div>
        <!-- /.container -->
        

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "123364",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MHQ0M2Y1NjhiOTNwMjZiNTBsOHVnMXBpNGtrN3M2MHVoM3RrNjdrX2FjdGluZ18wX0E%3D",
			'wc_nonce': "5eb0fa9de8"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
<script>
	jQuery(window).load(function() {
	  jQuery('ins.adsbygoogle:not(".adsbygoogle-noablate")').each(function() {
		(adsbygoogle = window.adsbygoogle || []).push({});

	  });
	  /* 20200622 add */
		if (window.matchMedia("(max-width: 767px)").matches) {
				jQuery('.main-google-ads-small.mgas-sp').show();
				jQuery('.main-google-ads-req.mgas-pc').hide();
				jQuery('.main-google-ads .ads-item.sp-hidden').hide();
		} else {
				jQuery('.main-google-ads-small.mgas-sp').hide();
				jQuery('.main-google-ads-req.mgas-pc').show();
				jQuery('.main-google-ads .ads-item.sp-hidden').show();
		}
	});
</script>
</body>
</html>