<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="森と海の学校、ＭＪＣマリン賞を受賞　洋上活動による青少年育成を評価【宇部】">
<meta property="og:description" content="　ＮＰＯ法人森と海の学校（岡村精二理事長）が、マリンジャーナリスト会議（田久保雅己会長、以下ＭＪＣ）主催のＭＪＣマリン賞を受けた。　マリンレジャーの安全と健全な普及を目指して設立された同賞。広範な海洋">
<meta property="og:url" content="https://ubenippo.co.jp/2020/07/22/118147/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/uploads/202007/7a19e58fe7fdf1dbeb2a9c1b3e3197df-1024x678.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="678">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>森と海の学校、ＭＪＣマリン賞を受賞　洋上活動による青少年育成を評価【宇部】｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"32776876ad","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='企業ＰＲや行政情報を発信する「ビジネスサイト宇部」が好評【宇部】' href='https://ubenippo.co.jp/2020/07/22/118129/' />
<link rel='next' title='海の安全と豊漁を願う　三嶋神社で十七夜祭【宇部】' href='https://ubenippo.co.jp/2020/07/22/118149/' />
<link rel="canonical" href="https://ubenippo.co.jp/2020/07/22/118147/" />
<meta name="description" content="　ＮＰＯ法人森と海の学校（岡村精二理事長）が、マリンジャーナリスト会議（田久保雅己会長、以下ＭＪＣ）主催のＭＪＣマリン賞を受けた。　マリンレジャーの安全と健全な普及を目指して設立された同賞。広範な海洋文化の普及活動に携わる個人・団体を対象…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script data-ad-client="ca-pub-2551050110079594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和2年（2020）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>07</span>月
                                <span>22</span>日（水）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

       <div class="container single_col2">
           
           <div class="main">
            
                        
                            
                
                    <div class="excerpt">

                        <div class="ex_meta">
                                                        <p class="ex_cat">教育</p>
                                                        <p class="ex_date">2020年07月22日 13時58分</p>
                        </div>

                        <h3 class="ex_title">森と海の学校、ＭＪＣマリン賞を受賞　洋上活動による青少年育成を評価【宇部】</h3>

                        <div class="ex_body">
                                                        <div class="ex_thumb">
                                <div class="trim_b">
                                    <img src="https://ubenippo.co.jp/wp-content/uploads/202007/7a19e58fe7fdf1dbeb2a9c1b3e3197df-1024x678.jpg" alt="森と海の学校、ＭＪＣマリン賞を受賞　洋上活動による青少年育成を評価【宇部】">
                                </div>
                            </div>
                                                        <div class="ex_excerpt">
                                　ＮＰＯ法人森と海の学校（岡村精二理事長）が、マリンジャーナリスト会議（田久保雅己会長、以下ＭＪＣ）主催のＭＪＣマリン賞を受けた。　マリンレ…
                            </div>
                        </div>
                        
                        		   <div class="login_req">
    <p>このページは電子版でご覧いただけます。<br>電子版に登録すると、パソコンやスマホ、タブレットで<br class="hidden-xs">全ての記事をお読み頂けます。</p>
    
    <div class="act">
        <input type="button" class="btn w80 light subsc" value="今すぐ申し込む" onClick="location.href='https://ubenippo.co.jp/koudoku/'">
        <input type="button" class="btn w80 dark login" value="ログインして続きを読む" onClick="location.href='https://ubenippo.co.jp/saratto-login.php?redirect_to=https%3A%2F%2Fubenippo.co.jp%2F2020%2F07%2F22%2F118147%2F'">
    </div>

</div>
                    </div>
                    <!-- /.excerpt -->            
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/eac763ff250537e3803fcf466a08bbd3-400x267.jpg" alt="白石中で県警が漫才風情報モラル教室　ＳＮＳの危険性学ぶ【山口】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">白石中で県警が漫才風情報モラル教室　ＳＮＳの危険性学ぶ【山口】</h3>
                <a href="https://ubenippo.co.jp/2020/07/22/118082/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月22日<br>
                12時59分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月22日 12時59分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">白石中で県警が漫才風情報モラル教室　ＳＮＳの危険性学ぶ【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/eac763ff250537e3803fcf466a08bbd3-400x267.jpg" alt="白石中で県警が漫才風情報モラル教室　ＳＮＳの危険性学ぶ【山口】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　県警本部主催の情報モラル教室が２１日、白石中（松野下真校長、２９５人）で開かれた。３密を避けるため校内放送を活用。２人の警察官が漫才のよう…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/22/118082/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/c5d93e38fad07e1ef0c1e199e7b63af6-400x265.jpg" alt="桃山中生徒会がオンラインで部活動紹介　小羽山・新川小の６年生対象【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">桃山中生徒会がオンラインで部活動紹介　小羽山・新川小の６年生対象【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/07/21/117833/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月21日<br>
                13時59分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月21日 13時59分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">桃山中生徒会がオンラインで部活動紹介　小羽山・新川小の６年生対象【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/c5d93e38fad07e1ef0c1e199e7b63af6-400x265.jpg" alt="桃山中生徒会がオンラインで部活動紹介　小羽山・新川小の６年生対象【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　桃山中（寺本実春校長）の生徒会役員によるビデオ会議システム「ズーム」を使った部活動紹介が２０日、小羽山小（田山満則校長）と新川小（右田俊博…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/21/117833/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/e13ef2d5edaba817163e2af8fea79149-1-400x265.jpg" alt="マスクでも快適、普通教室で冷房稼働【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">マスクでも快適、普通教室で冷房稼働【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/07/21/117823/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月21日<br>
                13時45分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月21日 13時45分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">マスクでも快適、普通教室で冷房稼働【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/e13ef2d5edaba817163e2af8fea79149-1-400x265.jpg" alt="マスクでも快適、普通教室で冷房稼働【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　宇部市の小・中学校の普通教室すべてに冷房が設置され、７月１日から稼働している。新型コロナウイルスの感染拡大防止対策でマスク着用が求められ、…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/21/117823/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="山陽小野田市教育委員会、１２月までに小・中学生に１人１台学習用端末【山陽小野田】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">山陽小野田市教育委員会、１２月までに小・中学生に１人１台学習用端末【山陽小野田】</h3>
                <a href="https://ubenippo.co.jp/2020/07/20/117573/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月20日<br>
                12時23分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月20日 12時23分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">山陽小野田市教育委員会、１２月までに小・中学生に１人１台学習用端末【山陽小野田】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　山陽小野田市教育委員会は、２０２３年度までに小・中学生に１人１台、学習用端末を配布する予定だったのを前倒しし、今年１２月までに全員に配り終…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/20/117573/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/d59632bc403fe91049adac97e5ac41c8-400x267.jpg" alt="桃山中生徒会がズームで小学６年生に学校紹介【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">桃山中生徒会がズームで小学６年生に学校紹介【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/07/18/117084/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月18日<br>
                13時05分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月18日 13時05分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">桃山中生徒会がズームで小学６年生に学校紹介【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/d59632bc403fe91049adac97e5ac41c8-400x267.jpg" alt="桃山中生徒会がズームで小学６年生に学校紹介【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　桃山中（寺本実春校長）の生徒会役員１０人は１７日、同中学校区にある新川小（右田俊博校長）と小羽山小（田山満則校長）の６年生１２１人に向けて…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/18/117084/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/261be1216affd4cd5c66173ec4ca0655-400x265.jpg" alt="小野小３、４年生がレストラン経営者に質問【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">小野小３、４年生がレストラン経営者に質問【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/07/18/117055/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年07月18日<br>
                12時50分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2020年07月18日 12時50分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">小野小３、４年生がレストラン経営者に質問【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202007/261be1216affd4cd5c66173ec4ca0655-400x265.jpg" alt="小野小３、４年生がレストラン経営者に質問【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　小野小（河口龍裕校長）の３、４年生７人は１６日、小野地区でレストランを経営するオーナー２人を学校に招き、インタビューを行った。小野で開業し…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/07/18/117055/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
            <section class="main-google-ads">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item sp-hidden">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>         
            
        </div><!-- /.main -->
        
       		<div class="side">
   
            
            
        	        <div class="widget_menu_wrap gad">
            <div class="widget_menu">
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
				<div class="item_gad">
					<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="rectangle" data-full-width-responsive="true"></ins>
				</div>
            </div>
        </div>
	          
            
    <div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="https://ubekizunameshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202005/banner-ubeKIZUNAmesi_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/about-saratto/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_saratto_sp.jpg" alt="宇部日報デジタルSARATTOとは" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/koudoku#trial" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_trial_sp.jpg" alt="「無料試読」のお申し込みはこちら" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/doc/ubenippo_digital_guide.pdf" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_denshiban-guide_sp.jpg" alt="電子版の使い方" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-guide/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo_sp-1.jpg" alt="写真購入ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/photo-movie/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_photo-movie_sp.jpg" alt="日報スタジオ「フォト・ムービー」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://www.hoinet.com/enkai/enkai.htm" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/202003/4fd97f674ea6b2dcd8d29722b67ad442.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-job/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201907/job_new_sp.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sunday-ad/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_sunday_sp.jpg" alt="サンデー・山口ゆめ回廊" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/recruit/" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_recruit_sp.jpg" alt="採用ガイド" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://hoinet.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_hoinet_sp.jpg" alt="山口県を元気にするオンラインマガジン「hoinet」" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#renofa" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/banner_renofa_sp.jpg" alt="熱烈レノファ" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://ubenippo.co.jp/sports/#baseball" target="_self">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_baseball_sp.jpg" alt="高校野球情報" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://weather.yahoo.co.jp/weather/35/8110/35202.html" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_weather_sp.jpg" alt="天気予報" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<div class="sidebar_item">
    <section class="koyomi">
        <h3>きょうの暦<span>宇部港</span></h3>
        <p class="date">7月22日（旧6月2日）</p>
        <dl>
            <dt>日出</dt><dd>05：18</dd>
            <dt>日入</dt><dd>19：23</dd>
            <dt>月出</dt><dd>06：31</dd>
            <dt>月入</dt><dd>20：47</dd>
            <dt>満潮時間</dt><dd>09：32（351㎝）<br>22：37（391㎝）</dd>
            <dt>干潮時間</dt><dd>03：58（133㎝）<br>16：06（21㎝）</dd>
        </dl>
    </section>
</div>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget">
<p class="sidebar_item">
    <a href="https://nie.jp/month/contest_newspaper/2019/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201906/723fb7ae1069a327a3c3af57f90afacb.jpg" alt="" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="http://kyodoshi.com/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_rengou_sp.jpg" alt="全国郷土紙連合" class="switch_img">
    </a>
</p>


<p class="sidebar_item">
    <a href="https://www.pressnet.or.jp/" target="_blank">
        <img src ="https://ubenippo.co.jp/wp-content/uploads/bnr-setting/201812/bnr_pressnet_sp.jpg" alt="一般社団法人　日本新聞協会" class="switch_img">
    </a>
</p>

</div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"><div class="fb-page" data-href="https://www.facebook.com/ubenipposns/" data-tabs="timeline" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><blockquote cite="https://www.facebook.com/ubenipposns/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/ubenipposns/">株式会社宇部日報社</a></blockquote></div></div></div><div class="widget_text widget_wrap"><div class="textwidget custom-html-widget"></div></div>    
</div> 
       		
        </div>
        <!-- /.container -->
        

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "118147",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MGdnM3E0NjdwOTNuMnIzNTY5OGhkMWtyNHYzN3NvMGI0MzQ3NjRsX2FjdGluZ18wX0E%3D",
			'wc_nonce': "51836a2e96"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
<script>
	jQuery(window).load(function() {
	  jQuery('ins.adsbygoogle:not(".adsbygoogle-noablate")').each(function() {
		(adsbygoogle = window.adsbygoogle || []).push({});

	  });
	  /* 20200622 add */
		if (window.matchMedia("(max-width: 767px)").matches) {
				jQuery('.main-google-ads-small.mgas-sp').show();
				jQuery('.main-google-ads-req.mgas-pc').hide();
				jQuery('.main-google-ads .ads-item.sp-hidden').hide();
		} else {
				jQuery('.main-google-ads-small.mgas-sp').hide();
				jQuery('.main-google-ads-req.mgas-pc').show();
				jQuery('.main-google-ads .ads-item.sp-hidden').show();
		}
	});
</script>
</body>
</html>