<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="市制１００周年記念彫刻プロジェクト、新市役所の広場にシンボル作品計画【宇部】">
<meta property="og:description" content="　宇部市は、２０２１年度に迎える市制施行１００周年と野外彫刻展６０周年を記念して「市制１００周年記念彫刻プロジェクト」を実施する。ＵＢＥビエンナーレ関連事業として、新庁舎広場内に宇部の未来をイメージし">
<meta property="og:url" content="https://ubenippo.co.jp/2020/05/27/108632/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/default.png">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>市制１００周年記念彫刻プロジェクト、新市役所の広場にシンボル作品計画【宇部】｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"9ef5fc95a6","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='「世界を旅する植物館」の２０１９年度入場者数は８万１６２４人【宇部】' href='https://ubenippo.co.jp/2020/05/27/108630/' />
<link rel='next' title='延期のイベント　新型コロナウイルス【宇部】' href='https://ubenippo.co.jp/2020/05/27/108634/' />
<link rel="canonical" href="https://ubenippo.co.jp/2020/05/27/108632/" />
<meta name="description" content="　宇部市は、２０２１年度に迎える市制施行１００周年と野外彫刻展６０周年を記念して「市制１００周年記念彫刻プロジェクト」を実施する。ＵＢＥビエンナーレ関連事業として、新庁舎広場内に宇部の未来をイメージした野外彫刻を設置する。２４年度完成予定…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script data-ad-client="ca-pub-2551050110079594" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和2年（2020）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>05</span>月
                                <span>27</span>日（水）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

        <div class="container_single">
            
                        
                            
                
                    <div class="excerpt">

                        <div class="ex_meta">
                                                        <p class="ex_cat">行政</p>
                                                        <p class="ex_date">2020年05月27日 13時43分</p>
                        </div>

                        <h3 class="ex_title">市制１００周年記念彫刻プロジェクト、新市役所の広場にシンボル作品計画【宇部】</h3>

                        <div class="ex_body">
                                                        <div class="ex_excerpt">
                                　宇部市は、２０２１年度に迎える市制施行１００周年と野外彫刻展６０周年を記念して「市制１００周年記念彫刻プロジェクト」を実施する。ＵＢＥビエ…
                            </div>
                        </div>
                        
                        		   <div class="login_req">
    <p>このページは電子版でご覧いただけます。<br>電子版に登録すると、パソコンやスマホ、タブレットで<br class="hidden-xs">全ての記事をお読み頂けます。</p>
    
    <div class="act">
        <input type="button" class="btn w80 light subsc" value="今すぐ申し込む" onClick="location.href='https://ubenippo.co.jp/koudoku/'">
        <input type="button" class="btn w80 dark login" value="ログインして続きを読む" onClick="location.href='https://ubenippo.co.jp/saratto-login.php?redirect_to=https%3A%2F%2Fubenippo.co.jp%2F2020%2F05%2F27%2F108632%2F'">
    </div>

</div>
                    </div>
                    <!-- /.excerpt -->            
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/5c9e29bd224a70852598b345536d8d6a-400x248.jpg" alt="公共施設やイベントの利用・実施、６月からも段階的に制限緩和　新型コロナウイルス【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">公共施設やイベントの利用・実施、６月からも段階的に制限緩和　新型コロナウイルス【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/05/27/108636/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月27日<br>
                13時50分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月27日 13時50分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">公共施設やイベントの利用・実施、６月からも段階的に制限緩和　新型コロナウイルス【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/5c9e29bd224a70852598b345536d8d6a-400x248.jpg" alt="公共施設やイベントの利用・実施、６月からも段階的に制限緩和　新型コロナウイルス【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　宇部市は２６日、市役所で第２０回新型コロナウイルス感染症対策本部会議（本部長・久保田后子市長）を開催。再開した公共施設やイベントの利用・実…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/27/108636/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/6aae38453e0e68cc06fa915613277db3-400x267.jpg" alt="豪雨災害に備え図上訓練、迅速な対応を確認　避難所にはコロナ対策【山口】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">豪雨災害に備え図上訓練、迅速な対応を確認　避難所にはコロナ対策【山口】</h3>
                <a href="https://ubenippo.co.jp/2020/05/27/108576/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月27日<br>
                13時48分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月27日 13時48分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">豪雨災害に備え図上訓練、迅速な対応を確認　避難所にはコロナ対策【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/6aae38453e0e68cc06fa915613277db3-400x267.jpg" alt="豪雨災害に備え図上訓練、迅速な対応を確認　避難所にはコロナ対策【山口】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　梅雨入りを前に、山口市は２６日、豪雨災害の発生を想定した図上訓練を市役所で実施した。職員約９０人が参加し、迅速で的確な情報伝達と対策立案が…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/27/108576/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="新型コロナウイルス等感染症対策基金条例の制定など可決、市議会臨時会閉会【山陽小野田】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">新型コロナウイルス等感染症対策基金条例の制定など可決、市議会臨時会閉会【山陽小野田】</h3>
                <a href="https://ubenippo.co.jp/2020/05/27/108626/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月27日<br>
                13時36分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月27日 13時36分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">新型コロナウイルス等感染症対策基金条例の制定など可決、市議会臨時会閉会【山陽小野田】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　山陽小野田市議会の５月２回目となる臨時会は２６日、新型コロナウイルス等感染症対策基金条例の制定、それに伴う一般会計補正予算、小型自動車競走…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/27/108626/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="固定資産税と都市計画税の納税通知書に納税額の算出誤り【山陽小野田】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">固定資産税と都市計画税の納税通知書に納税額の算出誤り【山陽小野田】</h3>
                <a href="https://ubenippo.co.jp/2020/05/27/108620/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月27日<br>
                13時16分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月27日 13時16分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">固定資産税と都市計画税の納税通知書に納税額の算出誤り【山陽小野田】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　山陽小野田市は２７日、固定資産税と都市計画税の納税通知書に、納税額の算出誤りがあったと発表した。　　土地の路線価を入力する際、据え置くべき…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/27/108620/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="市に４事業所がレインコートやマスクを寄贈【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">市に４事業所がレインコートやマスクを寄贈【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/05/27/108582/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月27日<br>
                12時46分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月27日 12時46分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">市に４事業所がレインコートやマスクを寄贈【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　宇部市は２６日、新型コロナウイルス感染症対策として４事業所からレインコートやマスクなどの寄贈があったと発表した。　医療機関で役立ててほしい…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/27/108582/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/4d8e24bf3d628699eca45e8a342bd0a5-400x224.jpg" alt="旧宇部井筒屋の利活用に関して、市とカルチュア・コンビニエンス・クラブが６月１日に連携協定【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">行政</p>
                <h3 class="headline_title">旧宇部井筒屋の利活用に関して、市とカルチュア・コンビニエンス・クラブが６月１日に連携協定【宇部】</h3>
                <a href="https://ubenippo.co.jp/2020/05/26/108475/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2020年05月26日<br>
                13時46分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">行政</p>
                <p class="headline_date">2020年05月26日 13時46分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">旧宇部井筒屋の利活用に関して、市とカルチュア・コンビニエンス・クラブが６月１日に連携協定【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/202005/4d8e24bf3d628699eca45e8a342bd0a5-400x224.jpg" alt="旧宇部井筒屋の利活用に関して、市とカルチュア・コンビニエンス・クラブが６月１日に連携協定【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　宇部市は２５日、旧宇部井筒屋の利活用に関して、カルチュア・コンビニエンス・クラブ（増田宗昭社長、大阪府枚方市）と６月１日付で連携協定を締結…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2020/05/26/108475/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
            <section class="main-google-ads">
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
	<div class="ads-item">
		<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-2551050110079594" data-ad-slot="6715069431" data-ad-format="auto" data-full-width-responsive="true"></ins>
	</div>
</section>            
        </div>
        <!-- /.container_single -->
        

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "108632",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MHNlMzBxNnYzOXFwMnBoNXZuODE3MWVhNGx1N2phMHBoMzAwNmxrX2FjdGluZ18wX0E%3D",
			'wc_nonce': "339ee69b44"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
<script>
	jQuery(window).load(function() {
	  jQuery('ins.adsbygoogle:not(".adsbygoogle-noablate")').each(function() {
		(adsbygoogle = window.adsbygoogle || []).push({});
	  });
	});
</script>
</body>
</html>