<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="１６日にレノファ応援ツアー　宇部市交通局">
<meta property="og:description" content="　宇部市交通局（大谷唯輝局長）は、１６日に山口市の維新みらいふスタジアムで行われる、サッカーＪ２レノファ山口のホームゲーム応援バスツアーの参加者を募集している。市スポーツコミッション、ユーピーアール協">
<meta property="og:url" content="https://ubenippo.co.jp/2019/11/07/75991/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/default.png">
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>１６日にレノファ応援ツアー　宇部市交通局｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.1' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.6'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"1358d6dca0","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='市商工センター周辺再整備へワークショップ【山陽小野田】' href='https://ubenippo.co.jp/2019/11/07/75987/' />
<link rel='next' title='優秀安全運転事業所表彰の伝達式、徳林工業に銀賞【山口】' href='https://ubenippo.co.jp/2019/11/07/75989/' />
<link rel="canonical" href="https://ubenippo.co.jp/2019/11/07/75991/" />
<meta name="description" content="　宇部市交通局（大谷唯輝局長）は、１６日に山口市の維新みらいふスタジアムで行われる、サッカーＪ２レノファ山口のホームゲーム応援バスツアーの参加者を募集している。市スポーツコミッション、ユーピーアール協賛。　今季リーグのホーム最終戦で、対戦…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和元年（2019）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>11</span>月
                                <span>07</span>日（木）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

        <div class="container_single">
            
                        
                            
                
                    <div class="excerpt">

                        <div class="ex_meta">
                                                        <p class="ex_cat">スポーツ</p>
                                                        <p class="ex_date">2019年11月07日 12時53分</p>
                        </div>

                        <h3 class="ex_title">１６日にレノファ応援ツアー　宇部市交通局</h3>

                        <div class="ex_body">
                                                        <div class="ex_excerpt">
                                　宇部市交通局（大谷唯輝局長）は、１６日に山口市の維新みらいふスタジアムで行われる、サッカーＪ２レノファ山口のホームゲーム応援バスツアーの参…
                            </div>
                        </div>
                        
                        		   <div class="login_req">
    <p>このページは電子版でご覧いただけます。<br>電子版に登録すると、パソコンやスマホ、タブレットで<br class="hidden-xs">全ての記事をお読み頂けます。</p>
    
    <div class="act">
        <input type="button" class="btn w80 light subsc" value="今すぐ申し込む" onClick="location.href='https://ubenippo.co.jp/koudoku/'">
        <input type="button" class="btn w80 dark login" value="ログインして続きを読む" onClick="location.href='https://ubenippo.co.jp/saratto-login.php?redirect_to=https%3A%2F%2Fubenippo.co.jp%2F2019%2F11%2F07%2F75991%2F'">
    </div>

</div>
                    </div>
                    <!-- /.excerpt -->            
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201911/de9c7d201bfa15da3b5bd8bf7bd7f25a-400x300.jpg" alt="県体少林寺一般・スポーツ少年団の部　２７２人の拳士が熱戦【山口】">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">県体少林寺一般・スポーツ少年団の部　２７２人の拳士が熱戦【山口】</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75658/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時31分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時31分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">県体少林寺一般・スポーツ少年団の部　２７２人の拳士が熱戦【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201911/de9c7d201bfa15da3b5bd8bf7bd7f25a-400x300.jpg" alt="県体少林寺一般・スポーツ少年団の部　２７２人の拳士が熱戦【山口】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　県体育大会少林寺拳法競技一般・スポーツ少年団の部は１０月２７日、山口市のやまぐちリフレッシュパークメインアリーナであり、県内２０の道場から…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75658/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="クレー射撃">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">クレー射撃</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75651/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時27分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時27分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">クレー射撃</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　◇宇部クレー射撃クラブ１０月度例会（２０日、萩射撃場）　▽ハンデ①池田武昭（美祢）②河野信一（宇部）③金重淳子（同）▽実射①福山雅信（美祢…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75651/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="Ｇゴルフ">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">Ｇゴルフ</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75646/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時26分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時26分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">Ｇゴルフ</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　◇第１３回鉄道ＯＢ会グラウンドゴルフ県大会（２２日、山口市阿知須のきらら博記念公園多目的ドーム、地元関係の成績）　　▽個人①田中喜八（宇部…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75646/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="全日本高校バレー県予選　地元３校が３回戦へ　">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">全日本高校バレー県予選　地元３校が３回戦へ　</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75638/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時23分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時23分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">全日本高校バレー県予選　地元３校が３回戦へ　</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　第７２回全日本バレーボール高校選手権の県予選は３日、下松、光、周南３市で女子の２回戦までが行われた。地元勢では、宇部中央、小野田、山口鴻城…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75638/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="全国高校サッカー県予選　小野田工、西京４強入り">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">全国高校サッカー県予選　小野田工、西京４強入り</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75632/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時21分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時21分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">全国高校サッカー県予選　小野田工、西京４強入り</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　第９８回全国高校サッカー選手権の県予選は２、３の両日、県立おのだサッカー交流公園などで３回戦と準々決勝１２試合があり、地元勢では、小野田工…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75632/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="全国高校ラグビー県予選　宇部、山口農敗退">
                                        </div>
                </div>
                <p class="headline_cat">スポーツ</p>
                <h3 class="headline_title">全国高校ラグビー県予選　宇部、山口農敗退</h3>
                <a href="https://ubenippo.co.jp/2019/11/06/75623/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年11月06日<br>
                14時20分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">スポーツ</p>
                <p class="headline_date">2019年11月06日 14時20分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">全国高校ラグビー県予選　宇部、山口農敗退</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　第９９回全国高校ラグビーフットボール大会の県予選は３日、長門市の俵山スパスタジアムで１回戦３試合があり、地元勢では、宇部と山口農がいずれも…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/11/06/75623/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
        </div>
        <!-- /.container_single -->

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "75991",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MDB0M3VnNmN2OXRmMmZiNWkyOGU4MW9kNHRkNzdtMGRjM3JoNjNsX2FjdGluZ18wX0E%3D",
			'wc_nonce': "c6f41938bc"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.1'></script>
</body>
</html>