<!DOCTYPE html>
<html onContextmenu="return false;" lang="ja"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=10" />
    
<meta name="format-detection" content="telephone=no">

<!-- OGP start -->
<meta property="og:locale" content="ja_JP">
<meta property="fb:app_id" content="351837808690525">
<meta property="og:site_name" content="宇部日報 このまちメディアWeb">
<meta property="og:title" content="上宇部中１年生が史跡巡りと福原史跡公園清掃【宇部】">
<meta property="og:description" content="　上宇部中（師井浩二校長）の１年生１４８人が２６日、地元の史跡を巡り、福原史跡公園（中尾１丁目）では清掃活動に取り組んだ。　　古里を愛し、地域づくりに参画する生徒を育成しようと、総合学習「地域に学ぶ」">
<meta property="og:url" content="https://ubenippo.co.jp/2019/05/27/32627/">
<meta property="og:type" content="article">
<meta property="article:publisher" content="https://www.facebook.com/ubenipposns">
<meta property="og:image" content="https://ubenippo.co.jp/wp-content/uploads/201905/13d870867e0afd351ae6cd576723d431-1024x684.jpg">
<meta property="og:image:width" content="1024">
<meta property="og:image:height" content="684">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@ubenipposns">
<!-- OGP end -->

<title>上宇部中１年生が史跡巡りと福原史跡公園清掃【宇部】｜宇部日報 このまちメディアWeb</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//ajaxzip3.github.io' />
<link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://ubenippo.co.jp/wp-includes/css/dist/block-library/style.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='if-menu-site-css-css'  href='https://ubenippo.co.jp/wp-content/plugins/if-menu/assets/if-menu-site.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/bootstrap.min.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/reset.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://use.fontawesome.com/releases/v5.0.6/css/all.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-themes-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1/themes/redmond/jquery-ui.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/lightbox.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-welcart-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-welcart.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-koudoku-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-koudoku.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='custom-print-css'  href='https://ubenippo.co.jp/wp-content/themes/ubenippo/css/custom-print.css?ver=1.0.0' type='text/css' media='print' />
<link rel='stylesheet' id='simple-favorites-css'  href='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/css/favorites.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='usces_default_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_default.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='usces_cart_css-css'  href='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/css/usces_cart.css?ver=1.9.16.1902131' type='text/css' media='all' />
<link rel='stylesheet' id='coder-limit-login-style-css'  href='https://ubenippo.co.jp/wp-content/plugins/only-one-device-login-limit//assets/css/coder-limit-login.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/jquery-ui.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1/i18n/jquery.ui.datepicker-ja.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ajaxzip3.github.io/ajaxzip3.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/lightbox.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.cookie.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/jquery.waypoints.min.js?ver=5.0.4'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom-head.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var favorites_data = {"ajaxurl":"https:\/\/ubenippo.co.jp\/wp-admin\/admin-ajax.php","nonce":"36d1ebd70f","favorite":"\u304a\u6c17\u306b\u5165\u308a\u306b\u8ffd\u52a0","favorited":"\u304a\u6c17\u306b\u5165\u308a\u89e3\u9664","includecount":"","indicate_loading":"","loading_text":"Loading","loading_image":"","loading_image_active":"","loading_image_preload":"","cache_enabled":"1","button_options":{"button_type":"custom","custom_colors":false,"box_shadow":false,"include_count":false,"default":{"background_default":false,"border_default":false,"text_default":false,"icon_default":false,"count_default":false},"active":{"background_active":false,"border_active":false,"text_active":false,"icon_active":false,"count_active":false}},"authentication_modal_content":"<p>Please login to add favorites.<\/p>\n<p><a href=\"#\" data-favorites-modal-close>Dismiss this notice<\/a><\/p>\n","authentication_redirect":"","dev_mode":"","logged_in":"","user_id":"0","authentication_redirect_url":"https:\/\/ubenippo.co.jp\/wp-login.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/favorites/assets/js/favorites.min.js?ver=2.3.1'></script>
<link rel='prev' title='上小野でほたる祭、幻想的な光に癒やし【宇部】' href='https://ubenippo.co.jp/2019/05/27/32625/' />
<link rel='next' title='小野小で伝統の梅もぎ【宇部】' href='https://ubenippo.co.jp/2019/05/27/32629/' />
<link rel="canonical" href="https://ubenippo.co.jp/2019/05/27/32627/" />
<meta name="description" content="　上宇部中（師井浩二校長）の１年生１４８人が２６日、地元の史跡を巡り、福原史跡公園（中尾１丁目）では清掃活動に取り組んだ。　　古里を愛し、地域づくりに参画する生徒を育成しようと、総合学習「地域に学ぶ」の一環として毎年実施している。　　史跡…"><style type="text/css"></style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-134929116-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-134929116-1');
</script>
    
</head>
<body class="">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ja_JP/sdk.js#xfbml=1&version=v3.2';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<style type="text/css">
body {
	user-select: none !important;
	-webkit-user-select: none !important;
	-moz-user-select: none !important;
	-khtml-user-select: none !important;
	-webkit-user-drag: none !important;
	-khtml-user-drag: none !important;
}
</style><header class="before">

    <div class="h_container">

        <div class="h_inner">

            <div class="h_l_col">

                <div class="h_site_logo">
                    <div class="visible-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_sp.png" alt="宇部日報 このまちメディアWeb"></a></div>
                    <div class="hidden-xs"><a href="https://ubenippo.co.jp"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_before_pc.png" alt="宇部日報 このまちメディアWeb"></a></div>
                </div>

                <div class="h_date hidden-xs">
                    <table>
                        <tr>
                            <td class="y">
                                令和元年（2019）
                            </td>
                        </tr>
                        <tr>
                            <td class="md">
                                <span>05</span>月
                                <span>27</span>日（月）
                            </td>
                        </tr>
                    </table>
                </div>

            </div>
            <!-- /.h_l_col -->

            <div class="h_r_col hidden-xs">

                <div class="h_search_menu">
                    <div class=""><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/util_before.png" alt=""></div>
                </div>
                <!-- /.h_search_menu -->

                <div class="h_user_menu">
                    <ul>
                        <li class="cart"><a href="https://ubenippo.co.jp/usces-cart/">カート</a></li>
                        <li class="koudoku"><a href="https://ubenippo.co.jp/koudoku/">購読申込</a></li>
                        <li class="login"><a href="https://ubenippo.co.jp/saratto-login.php">ログイン</a></li>
                    </ul>
                </div>
                <!-- /.h_user_menu -->

            </div>
            <!-- /.h_r_col -->

        </div>
        <!-- /.h_inner -->

        <div id="toggle" class="visible-xs">
            <a class="trigger before">
                <span></span>
                <span></span>
                <span></span>
                <span>MENU</span>
            </a>
        </div>

    </div>

    
    <nav id="g_nav">
        <ul><li id="menu-item-241" class="home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-241"><a href="https://ubenippo.co.jp/"><span>HOME</span></a></li>
<li id="menu-item-242" class="shimen menu-item menu-item-type-post_type_archive menu-item-object-ube menu-item-242"><a href="https://ubenippo.co.jp/ube/"><span>紙面</span></a></li>
<li id="menu-item-244" class="digitalnews menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-244"><a href="https://ubenippo.co.jp/digitalnews-ube/"><span>ニュース一覧</span></a></li>
<li id="menu-item-248" class="column menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-248"><a><span>コラム</span></a>
<ul class="sub-menu child">
	<li id="menu-item-250" class="menu-item menu-item-type-post_type_archive menu-item-object-muhen menu-item-250"><a href="https://ubenippo.co.jp/muhen/"><span>無辺</span></a></li>
	<li id="menu-item-251" class="menu-item menu-item-type-post_type_archive menu-item-object-ryokufusho menu-item-251"><a href="https://ubenippo.co.jp/ryokufusho/"><span>緑風抄</span></a></li>
</ul>
</li>
<li id="menu-item-254" class="keicho menu-item menu-item-type-post_type_archive menu-item-object-okuyami menu-item-254"><a href="https://ubenippo.co.jp/okuyami/"><span>おくやみ</span></a></li>
<li id="menu-item-256" class="konomachi menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-256"><a><span>このまち</span></a>
<ul class="sub-menu child">
	<li id="menu-item-258" class="menu-item menu-item-type-post_type_archive menu-item-object-local-gourmet menu-item-258"><a href="https://ubenippo.co.jp/local-gourmet/"><span>このまちグルメ</span></a></li>
	<li id="menu-item-259" class="menu-item menu-item-type-post_type_archive menu-item-object-local-beauty menu-item-259"><a href="https://ubenippo.co.jp/local-beauty/"><span>このまちビューティー</span></a></li>
	<li id="menu-item-260" class="menu-item menu-item-type-post_type_archive menu-item-object-local-life menu-item-260"><a href="https://ubenippo.co.jp/local-life/"><span>このまちライフ</span></a></li>
</ul>
</li>
<li id="menu-item-263" class="kikaku menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-263"><a><span>企画・特集</span></a>
<ul class="sub-menu child">
	<li id="menu-item-511" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-511"><a><span>日報スタジオ</span></a>
	<ul class="sub-menu grandson">
		<li id="menu-item-512" class="menu-item menu-item-type-post_type_archive menu-item-object-photo-movie menu-item-512"><a href="https://ubenippo.co.jp/photo-movie/"><span>フォト・ムービー</span></a></li>
		<li id="menu-item-761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-761"><a href="https://ubenippo.co.jp/category/item/itemgenre/book/"><span>書籍販売</span></a></li>
	</ul>
</li>
	<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://ubenippo.co.jp/sports/"><span>スポーツ</span></a></li>
</ul>
</li>
</ul>    </nav>

</header>
    <div class="wrap">

        <div class="container_single">
            
                        
                            
                
                    <div class="excerpt">

                        <div class="ex_meta">
                                                        <p class="ex_cat">教育</p>
                                                        <p class="ex_date">2019年05月27日 12時42分</p>
                        </div>

                        <h3 class="ex_title">上宇部中１年生が史跡巡りと福原史跡公園清掃【宇部】</h3>

                        <div class="ex_body">
                                                        <div class="ex_thumb">
                                <div class="trim_b">
                                    <img src="https://ubenippo.co.jp/wp-content/uploads/201905/13d870867e0afd351ae6cd576723d431-1024x684.jpg" alt="上宇部中１年生が史跡巡りと福原史跡公園清掃【宇部】">
                                </div>
                            </div>
                                                        <div class="ex_excerpt">
                                　上宇部中（師井浩二校長）の１年生１４８人が２６日、地元の史跡を巡り、福原史跡公園（中尾１丁目）では清掃活動に取り組んだ。　　古里を愛し、地…
                            </div>
                        </div>
                        
                        <div class="login_req">

    <p>このページは電子版でご覧いただけます。<br>電子版に登録すると、パソコンやスマホ、タブレットで<br class="hidden-xs">全ての記事をお読み頂けます。</p>
    
    <div class="act">
        <input type="button" class="btn w80 light subsc" value="今すぐ申し込む" onClick="location.href='https://ubenippo.co.jp/koudoku/'">
        <input type="button" class="btn w80 dark login" value="ログインして続きを読む" onClick="location.href='https://ubenippo.co.jp/saratto-login.php?redirect_to=https%3A%2F%2Fubenippo.co.jp%2F2019%2F05%2F27%2F32627%2F'">
    </div>

</div>
                    </div>
                    <!-- /.excerpt -->            
            
                            
			            
                    
<section class="rel_post">
    
    <h2 class="hl_b">関連記事</h2>

    <ul class="headline">
        
                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/04e8bf6c2d4b3ab84c560cc7757eea8f-400x267.jpg" alt="小野小で伝統の梅もぎ【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">小野小で伝統の梅もぎ【宇部】</h3>
                <a href="https://ubenippo.co.jp/2019/05/27/32629/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月27日<br>
                12時47分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月27日 12時47分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">小野小で伝統の梅もぎ【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/04e8bf6c2d4b3ab84c560cc7757eea8f-400x267.jpg" alt="小野小で伝統の梅もぎ【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　小野小（河口龍裕校長、２４人）で２７日、梅もぎがあった。総合学習で取り組む梅雨入り前の恒例行事。作業には絶好の曇り空の下、子どもたちは校庭…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/27/32629/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/c16ddfc2fd0faab5847021ad9c8e4f30-400x267.jpg" alt="宇部市内２校で運動会、季節外れの暑さ対策も【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">宇部市内２校で運動会、季節外れの暑さ対策も【宇部】</h3>
                <a href="https://ubenippo.co.jp/2019/05/25/32373/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月25日<br>
                14時45分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月25日 14時45分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">宇部市内２校で運動会、季節外れの暑さ対策も【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/c16ddfc2fd0faab5847021ad9c8e4f30-400x267.jpg" alt="宇部市内２校で運動会、季節外れの暑さ対策も【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　宇部市内の学校のトップを切り、上宇部小（安宅正哉校長、６４１人）と宇部総合支援学校（大野浩光校長、３３６人）で２５日、運動会が開かれた。季…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/25/32373/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/8f08335c8e8a65b965300ef44b0b9451-400x267.jpg" alt="蔵六倶楽部が鋳銭司小に維新関連の本を寄贈【山口】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">蔵六倶楽部が鋳銭司小に維新関連の本を寄贈【山口】</h3>
                <a href="https://ubenippo.co.jp/2019/05/25/32366/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月25日<br>
                14時34分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月25日 14時34分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">蔵六倶楽部が鋳銭司小に維新関連の本を寄贈【山口】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/8f08335c8e8a65b965300ef44b0b9451-400x267.jpg" alt="蔵六倶楽部が鋳銭司小に維新関連の本を寄贈【山口】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　山口市鋳銭司地域の有志１２人でつくる蔵六倶楽部は２４日、活動の集大成として会員の母校である鋳銭司小（久恒香代子校長、７２人）に幕末維新関連…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/25/32366/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/6d1b9050cadeab08c4003c5cbe5abec6-400x267.jpg" alt="黒石小６年生　ふるさとウオークラリーで歴史学ぶ【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">黒石小６年生　ふるさとウオークラリーで歴史学ぶ【宇部】</h3>
                <a href="https://ubenippo.co.jp/2019/05/25/32350/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月25日<br>
                14時27分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月25日 14時27分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">黒石小６年生　ふるさとウオークラリーで歴史学ぶ【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/6d1b9050cadeab08c4003c5cbe5abec6-400x267.jpg" alt="黒石小６年生　ふるさとウオークラリーで歴史学ぶ【宇部】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　黒石小（岡﨑聡校長）の６年生９８人が２４日、「ふるさと黒石ウオークラリー」に取り組んだ。グループに分かれて神社や史跡を巡り、歴史を学びなが…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/25/32350/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/3f871eb8f5ce2e15bc909102c763536c-400x267.jpg" alt="３小学校で運動会【山陽小野田】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">３小学校で運動会【山陽小野田】</h3>
                <a href="https://ubenippo.co.jp/2019/05/25/32306/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月25日<br>
                12時58分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月25日 12時58分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">３小学校で運動会【山陽小野田】</h3>
                <div class="headline_body">
                                        <div class="headline_thumb">
                        <div class="trim_b">
                            <img src="https://ubenippo.co.jp/wp-content/uploads/201905/3f871eb8f5ce2e15bc909102c763536c-400x267.jpg" alt="３小学校で運動会【山陽小野田】">
                        </div>
                    </div>
                                        <div class="headline_excerpt">
                        　山陽小野田市内の小学校のトップを切って２５日、高千帆、埴生、津布田の３校で運動会が行われた。青空の下、子どもたちは全力で競い合ったり、心を…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/25/32306/" class="link_wrap"></a>
            </div>
        </li>

                
        <li class="headline_item_sp">
            <div class="link_area hover_effect">
                <div class="headline_thumb">
                    <div class="trim_b">
                                            <img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/no_img.png" alt="県立学校教職員人事【宇部】">
                                        </div>
                </div>
                <p class="headline_cat">教育</p>
                <h3 class="headline_title">県立学校教職員人事【宇部】</h3>
                <a href="https://ubenippo.co.jp/2019/05/25/32290/" class="link_wrap"></a>
            </div>
            <p class="headline_date">
                2019年05月25日<br>
                12時42分            </p>
        </li>
        
        <li class="headline_item_pc">
            <div class="headline_meta">
                <p class="headline_cat">教育</p>
                <p class="headline_date">2019年05月25日 12時42分</p>
            </div>
            <div class="link_area hover_effect">
                <h3 class="headline_title">県立学校教職員人事【宇部】</h3>
                <div class="headline_body">
                                        <div class="headline_excerpt">
                        　（２７日）　▽宇部商高教頭（下関西高教諭）眞當信良▽休職（宇部商高教頭）河野宏和…<span class="more">記事を読む</span>
                    </div>
                </div>
                <a href="https://ubenippo.co.jp/2019/05/25/32290/" class="link_wrap"></a>
            </div>
        </li>

                
    </ul>

</section>

            
        </div>
        <!-- /.container_single -->

    </div>
    <!-- /.wrap -->

<footer>
    
    <div class="f_container">
        <div class="f_logo"><img src="https://ubenippo.co.jp/wp-content/themes/ubenippo/img/common/logo_footer_sp.png" alt="このまちメディア宇部日報" class="switch_img"></div>
        <nav class="f_nav">
            <ul><li id="menu-item-4086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4086"><a href="https://ubenippo.co.jp/company/">会社案内</a></li>
<li id="menu-item-4087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4087"><a href="https://ubenippo.co.jp/recruit/">採用ガイド</a></li>
<li id="menu-item-4088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4088"><a href="https://ubenippo.co.jp/site-policy/">サイトポリシー</a></li>
<li id="menu-item-4089" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4089"><a href="https://ubenippo.co.jp/privacy-policy/">個人情報保護方針</a></li>
<li id="menu-item-4090" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4090"><a href="https://ubenippo.co.jp/rule/">特定商取引法に基づく表示</a></li>
<li id="menu-item-4091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4091"><a href="https://ubenippo.co.jp/contact/">お問い合わせ</a></li>
<li id="menu-item-4092" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4092"><a href="https://ubenippo.co.jp/kiyaku/">利用規約</a></li>
</ul>        </nav>
    </div>
    
    <div class="copy">
        <p>Copyright (C) 宇部日報社 <br class="visible-xs">All Right reserved.</p>
    </div>

    <div id="scrolltop"><a href="#">ページの先頭へ</a></div>

</footer>

<div class="print_footer">(c)宇部日報社　無断複製・転載を禁じます。</div>
    
	<script type='text/javascript'>
		uscesL10n = {
						
			'ajaxurl': "https://ubenippo.co.jp/wp-admin/admin-ajax.php",
			'loaderurl': "https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/images/loading.gif",
			'post_id': "32627",
			'cart_number': "360",
			'is_cart_row': false,
			'opt_esse': new Array(  ),
			'opt_means': new Array(  ),
			'mes_opts': new Array(  ),
			'key_opts': new Array(  ), 
			'previous_url': "https://ubenippo.co.jp", 
			'itemRestriction': "",
			'itemOrderAcceptable': "0",
			'uscespage': "",
			'uscesid': "MHJiM3RlNjIwOWxiMnNwNXA2ODNwMTNpNGFkN3E3MDdkMzg2NjliX2FjdGluZ18wX0E%3D",
			'wc_nonce': "7bfbcc8cb1"
		}
	</script>
	<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/usc-e-shop/js/usces_cart.js'></script>
<!-- Welcart version : v1.9.16.1902131 -->
<script type='text/javascript'>
/* Highlight Search Terms 1.5 ( RavanH - http://status301.net/wordpress-plugins/highlight-search-terms/ ) */
var hlst_query = []; var hlst_areas = ["#groups-dir-list","#members-dir-list","div.bbp-topic-content,div.bbp-reply-content,li.bbp-forum-info,.bbp-topic-title,.bbp-reply-title","article","div.hentry","div.post","#content","#main","div.content","#middle","#container","div.container","div.page","#wrapper","body"];
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/highlight-search-terms/hlst-extend.min.js?ver=1.5'></script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/themes/ubenippo/js/custom.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var coder_limit_login = {"coder_limit_login_url":"https:\/\/ubenippo.co.jp\/wp-content\/plugins\/only-one-device-login-limit\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ubenippo.co.jp/wp-content/plugins/only-one-device-login-limit//assets/js/coder-limit-login.js?ver=1.0'></script>
</body>
</html>