<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>総合型地域スポーツクラブ「白鳥健康教室」が誕生 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[813,865] -->
<meta name="description"  content="ココランドを拠点に活動する白鳥健康教室同好会（中川宏夫会長、２２８人）が、総合型地域スポーツクラブ「白鳥健康教室」に移行した。従来は６５歳以上の熟年者が中心だったが、子どもから高齢者まで全世代に間口を広げる。今月は体験イベントを展開し、入会も常時受け付けている。総合型地域スポーツクラブは宇部市内で４番目。 健康教" />

<link rel="canonical" href="http://ubenippo.co.jp/sports/%e7%b7%8f%e5%90%88%e5%9e%8b%e5%9c%b0%e5%9f%9f%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%af%e3%83%a9%e3%83%96%e3%80%8c%e7%99%bd%e9%b3%a5%e5%81%a5%e5%ba%b7%e6%95%99%e5%ae%a4%e3%80%8d%e3%81%8c%e8%aa%95/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.9"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/scrolltopcontrol.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/rollover.js?ver=4.7.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/table.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='山陽小野田市来年度一般会計予算案は２９６億７６００万円' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e6%9d%a5%e5%b9%b4%e5%ba%a6%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e4%ba%88%e7%ae%97%e6%a1%88%e3%81%af%ef%bc%92%ef%bc%99%ef%bc%96%e5%84%84%ef%bc%97/' />
<link rel='next' title='１７日から宇部市で「心のバリアフリー　観光まちづくりフォーラム」' href='http://ubenippo.co.jp/local/%ef%bc%91%ef%bc%97%e6%97%a5%e3%81%8b%e3%82%89%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e3%80%8c%e5%bf%83%e3%81%ae%e3%83%90%e3%83%aa%e3%82%a2%e3%83%95%e3%83%aa%e3%83%bc%e3%80%80%e8%a6%b3%e5%85%89%e3%81%be/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=39279' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e7%25b7%258f%25e5%2590%2588%25e5%259e%258b%25e5%259c%25b0%25e5%259f%259f%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2582%25af%25e3%2583%25a9%25e3%2583%2596%25e3%2580%258c%25e7%2599%25bd%25e9%25b3%25a5%25e5%2581%25a5%25e5%25ba%25b7%25e6%2595%2599%25e5%25ae%25a4%25e3%2580%258d%25e3%2581%258c%25e8%25aa%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e7%25b7%258f%25e5%2590%2588%25e5%259e%258b%25e5%259c%25b0%25e5%259f%259f%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2582%25af%25e3%2583%25a9%25e3%2583%2596%25e3%2580%258c%25e7%2599%25bd%25e9%25b3%25a5%25e5%2581%25a5%25e5%25ba%25b7%25e6%2595%2599%25e5%25ae%25a4%25e3%2580%258d%25e3%2581%258c%25e8%25aa%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '39279';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E7%B7%8F%E5%90%88%E5%9E%8B%E5%9C%B0%E5%9F%9F%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%82%AF%E3%83%A9%E3%83%96%E3%80%8C%E7%99%BD%E9%B3%A5%E5%81%A5%E5%BA%B7%E6%95%99%E5%AE%A4%E3%80%8D%E3%81%8C%E8%AA%95%E7%94%9F';
	window._wp_rp_post_tags = ['%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-39279 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="地域のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/local/" class="taxonomy category"><span property="name">地域</span></a><meta property="position" content="2"></span> &gt; 総合型地域スポーツクラブ「白鳥健康教室」が誕生</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.9'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='山陽小野田市来年度一般会計予算案は２９６億７６００万円' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e6%9d%a5%e5%b9%b4%e5%ba%a6%e4%b8%80%e8%88%ac%e4%bc%9a%e8%a8%88%e4%ba%88%e7%ae%97%e6%a1%88%e3%81%af%ef%bc%92%ef%bc%99%ef%bc%96%e5%84%84%ef%bc%97/' />
<link rel='next' title='１７日から宇部市で「心のバリアフリー　観光まちづくりフォーラム」' href='http://ubenippo.co.jp/local/%ef%bc%91%ef%bc%97%e6%97%a5%e3%81%8b%e3%82%89%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e3%80%8c%e5%bf%83%e3%81%ae%e3%83%90%e3%83%aa%e3%82%a2%e3%83%95%e3%83%aa%e3%83%bc%e3%80%80%e8%a6%b3%e5%85%89%e3%81%be/' />
<meta name="generator" content="WordPress 4.7.9" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=39279' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e7%25b7%258f%25e5%2590%2588%25e5%259e%258b%25e5%259c%25b0%25e5%259f%259f%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2582%25af%25e3%2583%25a9%25e3%2583%2596%25e3%2580%258c%25e7%2599%25bd%25e9%25b3%25a5%25e5%2581%25a5%25e5%25ba%25b7%25e6%2595%2599%25e5%25ae%25a4%25e3%2580%258d%25e3%2581%258c%25e8%25aa%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e7%25b7%258f%25e5%2590%2588%25e5%259e%258b%25e5%259c%25b0%25e5%259f%259f%25e3%2582%25b9%25e3%2583%259d%25e3%2583%25bc%25e3%2583%2584%25e3%2582%25af%25e3%2583%25a9%25e3%2583%2596%25e3%2580%258c%25e7%2599%25bd%25e9%25b3%25a5%25e5%2581%25a5%25e5%25ba%25b7%25e6%2595%2599%25e5%25ae%25a4%25e3%2580%258d%25e3%2581%258c%25e8%25aa%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '39279';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E7%B7%8F%E5%90%88%E5%9E%8B%E5%9C%B0%E5%9F%9F%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84%E3%82%AF%E3%83%A9%E3%83%96%E3%80%8C%E7%99%BD%E9%B3%A5%E5%81%A5%E5%BA%B7%E6%95%99%E5%AE%A4%E3%80%8D%E3%81%8C%E8%AA%95%E7%94%9F';
	window._wp_rp_post_tags = ['%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">総合型地域スポーツクラブ「白鳥健康教室」が誕生</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>ココランドを拠点に活動する白鳥健康教室同好会（中川宏夫会長、２２８人）が、総合型地域スポーツクラブ「白鳥健康教室」に移行した。従来は６５歳以上の熟年者が中心だったが、子どもから高齢者まで全世代に間口を広げる。今月は体験イベントを展開し、入会も常時受け付けている。総合型地域スポーツクラブは宇部市内で４番目。</p>
<p>健康教室同好会は、前身の山口高齢者健康指導教室同窓会の理念を受け継ぎ、３６年前に発足。会員同士の触れ合いと健康増進を目的に、生涯スポーツや文化活動に取り組んできた。現在は毎週水曜日に計１３種目（１種目当たり月１回）を展開。年会費５０００円で、何種目参加してもよく、大半の人は掛け持ちで趣味を楽しんでいる。移行に際し、１２月の臨時総会で規約を改定した。</p>
<p>１４日の午前中は体育館でフォークダンスがあり、６０人がリズミカルな曲に合わせて体を動かした。先生らが手本を示した後、すぐに実践。ステップや振りのミスはご愛嬌（あいきょう）で、和やかに進行した。体験参加した松田百合子さん（８２）＝上宇部山門＝は、１２年間続けた３Ｂ体操を昨年の暮れに引退したばかり。「体がなまらないよう、卓球か何か新しいことに挑戦したい」と抱負を語った。</p>
<p>総合型のスポーツクラブは〝多世代・多種目・多志向〟が特徴で、地域住民が自主運営する。同教室には素地があり、クラブへの転換で行政の支援や県規模の研修会参加、他クラブとの交流が期待できる。中川会長は「競技重視ではなく、いろいろな種目に取り組み、医者いらず・薬いらずの生活を。健康、体力、友達づくりに向けて、まずは体験参加してほしい」と呼び掛ける。</p>
<p>新年度の種目は、バレーボール、バドミントン、卓球、ウオーキング、民踊、フォークダンス、コーラス、カラオケ、太極拳、社交ダンス、健康体操、フラダンス、グラウンドゴルフ。入会は毎週水曜日にココランド体育館で受け付け中。体験は１００円で、２１日は太極拳と社交ダンス、２８日はレクダンス、フラダンス、グラウンドゴルフを予定。予約や問い合わせは、中川会長（電話２１-７７６８）へ。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30347" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_title">好勝負！湯田温泉スリッパ卓球</a></li><li data-position="1" data-poid="in-19817" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_title">ねんりんピックのリハーサルで県シニアサッカー</a></li><li data-position="2" data-poid="in-10037" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3008/" class="wp_rp_title">宇部鴻城、兄弟校決戦制し夏の甲子園初出場</a></li><li data-position="3" data-poid="in-30774" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e6%9d%af%e3%82%b9%e3%83%9d%e3%83%81%e3%83%a3%e3%83%b3%e7%86%b1%e6%88%a6/" class="wp_rp_title">日報杯スポチャン熱戦</a></li><li data-position="4" data-poid="in-30208" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_title">レノファ新監督にマジョールさん</a></li><li data-position="5" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li><li data-position="6" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="7" data-poid="in-9275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_2250/" class="wp_rp_title">中国地区測量競技大会、山陽小野田市職員チームが優勝</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/02/ＣＭ＿２０１８０２１４＿０００００１８０＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/02/ＣＭ＿２０１８０２１４＿０００００１８０＿ＰＨＴ＿００６-300x199.jpg" width="300" height="199" alt="" title="総合型地域スポーツクラブ「白鳥健康教室」が誕生" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/local/" rel="category tag">地域</a>,<a href="http://ubenippo.co.jp/category/sports/" rel="category tag">スポーツ</a></span>2018年2月15日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/sports/%e5%ae%87%e9%83%a8%e5%b8%82%e5%b0%91%e5%b9%b4%e9%87%8e%e7%90%83%e3%83%ad%e3%83%bc%e3%83%89%e3%83%ac%e3%83%bc%e3%82%b9%e3%80%81%ef%bc%96%e5%b9%b4%e3%81%af%e8%97%a4%e5%b1%b1%ef%bd%96/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"><a href="http://ubenippo.co.jp/local/%ef%bc%91%ef%bc%97%e6%97%a5%e3%81%8b%e3%82%89%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e3%80%8c%e5%bf%83%e3%81%ae%e3%83%90%e3%83%aa%e3%82%a2%e3%83%95%e3%83%aa%e3%83%bc%e3%80%80%e8%a6%b3%e5%85%89%e3%81%be/" rel="next">次の情報を見る</a> &raquo;</span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30347" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_title">好勝負！湯田温泉スリッパ卓球</a></li><li data-position="1" data-poid="in-19817" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_title">ねんりんピックのリハーサルで県シニアサッカー</a></li><li data-position="2" data-poid="in-10037" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3008/" class="wp_rp_title">宇部鴻城、兄弟校決戦制し夏の甲子園初出場</a></li><li data-position="3" data-poid="in-30774" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e6%9d%af%e3%82%b9%e3%83%9d%e3%83%81%e3%83%a3%e3%83%b3%e7%86%b1%e6%88%a6/" class="wp_rp_title">日報杯スポチャン熱戦</a></li><li data-position="4" data-poid="in-30208" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_title">レノファ新監督にマジョールさん</a></li><li data-position="5" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li><li data-position="6" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="7" data-poid="in-9275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_2250/" class="wp_rp_title">中国地区測量競技大会、山陽小野田市職員チームが優勝</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>