<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>桃山中の２人が馬術で国体に出場 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[813,857] -->
<meta name="description"  content="桃山中３年の松本東馬君と山城瑚音（こと）さんが、第７２回国民体育大会の馬術競技にそろって出場する。馬術歴はいずれも４年半。ジュニア強化選手として練習に励み、県の予選を経て、代表に決定。各県の出場枠を懸けた中国ブロック大会でも活躍し、憧れの舞台への切符をつかんだ。 松本君はホースパーク小月、山城さんはクレイン多々良" />

<link rel="canonical" href="http://ubenippo.co.jp/sports/%e6%a1%83%e5%b1%b1%e4%b8%ad%e3%81%ae%ef%bc%92%e4%ba%ba%e3%81%8c%e9%a6%ac%e8%a1%93%e3%81%a7%e5%9b%bd%e4%bd%93%e3%81%ab%e5%87%ba%e5%a0%b4/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/js/scrolltopcontrol.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/js/rollover.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/js/table.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='県内の学生がインターンシップ' href='http://ubenippo.co.jp/culture/%e7%9c%8c%e5%86%85%e3%81%ae%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc%e3%83%b3%e3%82%b7%e3%83%83%e3%83%97/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=35973' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e6%25a1%2583%25e5%25b1%25b1%25e4%25b8%25ad%25e3%2581%25ae%25ef%25bc%2592%25e4%25ba%25ba%25e3%2581%258c%25e9%25a6%25ac%25e8%25a1%2593%25e3%2581%25a7%25e5%259b%25bd%25e4%25bd%2593%25e3%2581%25ab%25e5%2587%25ba%25e5%25a0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e6%25a1%2583%25e5%25b1%25b1%25e4%25b8%25ad%25e3%2581%25ae%25ef%25bc%2592%25e4%25ba%25ba%25e3%2581%258c%25e9%25a6%25ac%25e8%25a1%2593%25e3%2581%25a7%25e5%259b%25bd%25e4%25bd%2593%25e3%2581%25ab%25e5%2587%25ba%25e5%25a0%25b4%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '35973';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%E6%A1%83%E5%B1%B1%E4%B8%AD%E3%81%AE%EF%BC%92%E4%BA%BA%E3%81%8C%E9%A6%AC%E8%A1%93%E3%81%A7%E5%9B%BD%E4%BD%93%E3%81%AB%E5%87%BA%E5%A0%B4';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96', '%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-35973 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="教育・文化のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/culture/" class="taxonomy category"><span property="name">教育・文化</span></a><meta property="position" content="2"></span> &gt; 桃山中の２人が馬術で国体に出場</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='県内の学生がインターンシップ' href='http://ubenippo.co.jp/culture/%e7%9c%8c%e5%86%85%e3%81%ae%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc%e3%83%b3%e3%82%b7%e3%83%83%e3%83%97/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=35973' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e6%25a1%2583%25e5%25b1%25b1%25e4%25b8%25ad%25e3%2581%25ae%25ef%25bc%2592%25e4%25ba%25ba%25e3%2581%258c%25e9%25a6%25ac%25e8%25a1%2593%25e3%2581%25a7%25e5%259b%25bd%25e4%25bd%2593%25e3%2581%25ab%25e5%2587%25ba%25e5%25a0%25b4%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e6%25a1%2583%25e5%25b1%25b1%25e4%25b8%25ad%25e3%2581%25ae%25ef%25bc%2592%25e4%25ba%25ba%25e3%2581%258c%25e9%25a6%25ac%25e8%25a1%2593%25e3%2581%25a7%25e5%259b%25bd%25e4%25bd%2593%25e3%2581%25ab%25e5%2587%25ba%25e5%25a0%25b4%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '35973';
	window._wp_rp_num_rel_posts = '6';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%E6%A1%83%E5%B1%B1%E4%B8%AD%E3%81%AE%EF%BC%92%E4%BA%BA%E3%81%8C%E9%A6%AC%E8%A1%93%E3%81%A7%E5%9B%BD%E4%BD%93%E3%81%AB%E5%87%BA%E5%A0%B4';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96', '%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">桃山中の２人が馬術で国体に出場</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>桃山中３年の松本東馬君と山城瑚音（こと）さんが、第７２回国民体育大会の馬術競技にそろって出場する。馬術歴はいずれも４年半。ジュニア強化選手として練習に励み、県の予選を経て、代表に決定。各県の出場枠を懸けた中国ブロック大会でも活躍し、憧れの舞台への切符をつかんだ。</p>
<p>松本君はホースパーク小月、山城さんはクレイン多々良に所属。「人馬一体」となる競技に魅せられ、週末や長期休暇に通い詰めて、技術・精神力を磨いてきた。</p>
<p>少年の参加資格は中学３年からで、しっかりチャンスをものにした２人。松本君はイーグルと組むスピードアンドハンディネス競技、フィオとのリレー競技に出る。山城さんはシェーンヴァルトを相棒に標準障害飛越競技、フィオとはダービー競技にエントリーする。</p>
<p>同級生との出場に松本君は「代表に決まるまでは少しやりにくい部分もあったが、一緒に出場できることになってうれしい。チームやまぐちに少しでも貢献できるよう、入賞目指して頑張る」と抱負。</p>
<p>山城さんは「予選の間はライバルだったが、先月のブロック大会、国体と、同じチームやまぐちの一員として出場できるのは良かった。切磋琢磨（せっさたくま）し、平常心で本番の走行ができるよう、練習して頑張りたい」と健闘を誓う。</p>

<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-19817" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/30.jpg" alt="ねんりんピックのリハーサルで県シニアサッカー" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_title">ねんりんピックのリハーサルで県シニアサッカー</a></li><li data-position="1" data-poid="in-30347" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="好勝負！湯田温泉スリッパ卓球" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_title">好勝負！湯田温泉スリッパ卓球</a></li><li data-position="2" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="高校野球、雨のため順延" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="3" data-poid="in-30208" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/28.jpg" alt="レノファ新監督にマジョールさん" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_title">レノファ新監督にマジョールさん</a></li><li data-position="4" data-poid="in-10085" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="宇部鴻城、あす２回戦" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_title">宇部鴻城、あす２回戦</a></li><li data-position="5" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/25.jpg" alt="宇部鴻城野球部の校内壮行式、全校生徒がパワー送る" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="" rel="lightbox"><img src="" width="" height="" alt="" title="桃山中の２人が馬術で国体に出場" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/culture/" rel="category tag">教育・文化</a>,<a href="http://ubenippo.co.jp/category/sports/" rel="category tag">スポーツ</a></span>2017年8月18日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/culture/%e7%9c%8c%e5%86%85%e3%81%ae%e5%ad%a6%e7%94%9f%e3%81%8c%e3%82%a4%e3%83%b3%e3%82%bf%e3%83%bc%e3%83%b3%e3%82%b7%e3%83%83%e3%83%97/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">
           		<p>【関連記事】</p>
				
<div class="wp_rp_wrap  wp_rp_vertical_m" ><div class="wp_rp_content"><h3 class="related_post_title">More from my site</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-19817" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/30.jpg" alt="ねんりんピックのリハーサルで県シニアサッカー" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e3%81%ad%e3%82%93%e3%82%8a%e3%82%93%e3%83%94%e3%83%83%e3%82%af%e3%81%ae%e3%83%aa%e3%83%8f%e3%83%bc%e3%82%b5%e3%83%ab%e3%81%a7%e7%9c%8c%e3%82%b7%e3%83%8b%e3%82%a2%e3%82%b5%e3%83%83%e3%82%ab%e3%83%bc/" class="wp_rp_title">ねんりんピックのリハーサルで県シニアサッカー</a></li><li data-position="1" data-poid="in-30347" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="好勝負！湯田温泉スリッパ卓球" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e5%a5%bd%e5%8b%9d%e8%b2%a0%ef%bc%81%e6%b9%af%e7%94%b0%e6%b8%a9%e6%b3%89%e3%82%b9%e3%83%aa%e3%83%83%e3%83%91%e5%8d%93%e7%90%83/" class="wp_rp_title">好勝負！湯田温泉スリッパ卓球</a></li><li data-position="2" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="高校野球、雨のため順延" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="3" data-poid="in-30208" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/28.jpg" alt="レノファ新監督にマジョールさん" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%ab%e3%83%9e%e3%82%b8%e3%83%a7%e3%83%bc%e3%83%ab%e3%81%95%e3%82%93/" class="wp_rp_title">レノファ新監督にマジョールさん</a></li><li data-position="4" data-poid="in-10085" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/7.jpg" alt="宇部鴻城、あす２回戦" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_title">宇部鴻城、あす２回戦</a></li><li data-position="5" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_thumbnail"><img src="http://ubenippo.co.jp/wp/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/25.jpg" alt="宇部鴻城野球部の校内壮行式、全校生徒がパワー送る" width="150" height="150" /></a><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo5-201705/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!-- -->
single<!-- -->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>