<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>宇部日報杯近郷中学バスケが開幕 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[818,862] -->
<meta name="description"  content="第２０回宇部日報杯近郷中学校バスケットボール記念大会は２６日、男子は常盤中と上宇部中、女子は西部体育館で開幕した。初日は男女とも４グループに分かれての予選を実施。２７日に予選１、２位校が各順位別トーナメントに臨み、頂点が決まる。宇部日報社、宇部バスケットボール協会主催。" />

<link rel="canonical" href="http://ubenippo.co.jp/sports/宇部日報杯近郷中学バスケが開幕/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/scrolltopcontrol.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/rollover.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/table.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='産業観光バスツアー、１８年度は参加者減' href='http://ubenippo.co.jp/local/%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%90%e3%82%b9%e3%83%84%e3%82%a2%e3%83%bc%e3%80%81%ef%bc%91%ef%bc%98%e5%b9%b4%e5%ba%a6%e3%81%af%e5%8f%82%e5%8a%a0%e8%80%85%e6%b8%9b/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=43510' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '43510';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E6%97%A5%E5%A0%B1%E6%9D%AF%E8%BF%91%E9%83%B7%E4%B8%AD%E5%AD%A6%E3%83%90%E3%82%B9%E3%82%B1%E3%81%8C%E9%96%8B%E5%B9%95';
	window._wp_rp_post_tags = ['%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="宇部日報杯近郷中学バスケが開幕" />
<meta property="og:description" content="第２０回宇部日報杯近郷中学校バスケットボール記念大会は２６日、男子は常盤中と上宇部中、女子は西部体育館で開幕し... &lt;a href=&quot;http://ubenippo.co.jp/sports/%e5" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/sports/%e5%ae%87%e9%83%a8%e6%97%a5%e5%a0%b1%e6%9d%af%e8%bf%91%e9%83%b7%e4%b8%ad%e5%ad%a6%e3%83%90%e3%82%b9%e3%82%b1%e3%81%8c%e9%96%8b%e5%b9%95/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2019/01/ＣＭ＿２０１９０１２６＿０００００１２７＿ＰＨＴ＿００６.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-43510 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<!--<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>-->
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul class="cf">
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li><li>|</li>
                        
                        
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul class="cf">
            	<li><a href="http://ubenippo.co.jp/">HOME</a><li>|</li>                
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li><li>|</li>
				<li><a class="nav-s" href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/yumekairou">山口ゆめ回廊</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="スポーツのカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/sports/" class="taxonomy category"><span property="name">スポーツ</span></a><meta property="position" content="2"></span> &gt; 宇部日報杯近郷中学バスケが開幕</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='産業観光バスツアー、１８年度は参加者減' href='http://ubenippo.co.jp/local/%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%90%e3%82%b9%e3%83%84%e3%82%a2%e3%83%bc%e3%80%81%ef%bc%91%ef%bc%98%e5%b9%b4%e5%ba%a6%e3%81%af%e5%8f%82%e5%8a%a0%e8%80%85%e6%b8%9b/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=43510' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '43510';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E6%97%A5%E5%A0%B1%E6%9D%AF%E8%BF%91%E9%83%B7%E4%B8%AD%E5%AD%A6%E3%83%90%E3%82%B9%E3%82%B1%E3%81%8C%E9%96%8B%E5%B9%95';
	window._wp_rp_post_tags = ['%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="宇部日報杯近郷中学バスケが開幕" />
<meta property="og:description" content="第２０回宇部日報杯近郷中学校バスケットボール記念大会は２６日、男子は常盤中と上宇部中、女子は西部体育館で開幕し... &lt;a href=&quot;http://ubenippo.co.jp/sports/%e5" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/sports/%e5%ae%87%e9%83%a8%e6%97%a5%e5%a0%b1%e6%9d%af%e8%bf%91%e9%83%b7%e4%b8%ad%e5%ad%a6%e3%83%90%e3%82%b9%e3%82%b1%e3%81%8c%e9%96%8b%e5%b9%95/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2019/01/ＣＭ＿２０１９０１２６＿０００００１２７＿ＰＨＴ＿００６.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>
                <div class="sns-box">
                    
                    <div class="share">

                        <ul class="sns-list cf">

                            <!--Facebookボタン-->

                            <li class="facebook">

                                <a href="//www.facebook.com/sharer.php?src=bm&u=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F&t=%E5%AE%87%E9%83%A8%E6%97%A5%E5%A0%B1%E6%9D%AF%E8%BF%91%E9%83%B7%E4%B8%AD%E5%AD%A6%E3%83%90%E3%82%B9%E3%82%B1%E3%81%8C%E9%96%8B%E5%B9%95｜宇部日報社　このまちメディアWeb" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/post/logo-fb.png" alt="">
                                    

                                    
                                </a>

                            </li>

                            <!--ツイートボタン-->

                            <li class="tweet">

                                <a href="//twitter.com/intent/tweet?url=http%3A%2F%2Fubenippo.co.jp%2Fsports%2F%25e5%25ae%2587%25e9%2583%25a8%25e6%2597%25a5%25e5%25a0%25b1%25e6%259d%25af%25e8%25bf%2591%25e9%2583%25b7%25e4%25b8%25ad%25e5%25ad%25a6%25e3%2583%2590%25e3%2582%25b9%25e3%2582%25b1%25e3%2581%258c%25e9%2596%258b%25e5%25b9%2595%2F&text=%E5%AE%87%E9%83%A8%E6%97%A5%E5%A0%B1%E6%9D%AF%E8%BF%91%E9%83%B7%E4%B8%AD%E5%AD%A6%E3%83%90%E3%82%B9%E3%82%B1%E3%81%8C%E9%96%8B%E5%B9%95｜宇部日報社　このまちメディアWeb&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/post/logo-tw.png" alt="">

                                    
                                </a>

                            </li>

                            

                        </ul>

                    </div>
                </div>
                
               <h2 class="news-h2">宇部日報杯近郷中学バスケが開幕</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>第２０回宇部日報杯近郷中学校バスケットボール記念大会は２６日、男子は常盤中と上宇部中、女子は西部体育館で開幕した。初日は男女とも４グループに分かれての予選を実施。２７日に予選１、２位校が各順位別トーナメントに臨み、頂点が決まる。宇部日報社、宇部バスケットボール協会主催。</p>
<p>市内外から男子１２校、女子１４校が出場。男子は高千帆―西岐波、神原―桃山、女子は川上―鴻南、常盤―黒石から始まり、選手たちは勝利を目指して気迫あふれるプレーを見せている。</p>
<p>２日目は西部体育館で男女の決勝トーナメントと女子の２位トーナメント、常盤中で男子の２位トーナメントが行われる。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-9275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_2250/" class="wp_rp_title">中国地区測量競技大会、山陽小野田市職員チームが優勝</a></li><li data-position="1" data-poid="in-10037" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3008/" class="wp_rp_title">宇部鴻城、兄弟校決戦制し夏の甲子園初出場</a></li><li data-position="2" data-poid="in-30275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e5%89%a3%e9%81%93%e3%80%81%e9%a6%99%e5%b7%9d%e9%ab%98%e3%81%8c%e3%82%a2%e3%83%99%e3%83%83%e3%82%af%e5%84%aa%e5%8b%9d/" class="wp_rp_title">日報剣道、香川高がアベック優勝</a></li><li data-position="3" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li><li data-position="4" data-poid="in-30132" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%b1%b1%e9%99%bd%e3%82%aa%e3%83%bc%e3%83%88%e3%81%8c%e3%83%91%e3%83%a9%e8%87%aa%e8%bb%a2%e8%bb%8a%e3%81%ae%e6%8b%a0%e7%82%b9%e6%96%bd%e8%a8%ad%e3%81%ab/" class="wp_rp_title">山陽オートがパラ自転車の拠点施設に </a></li><li data-position="5" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="6" data-poid="in-30774" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e6%9d%af%e3%82%b9%e3%83%9d%e3%83%81%e3%83%a3%e3%83%b3%e7%86%b1%e6%88%a6/" class="wp_rp_title">日報杯スポチャン熱戦</a></li><li data-position="7" data-poid="in-10085" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_title">宇部鴻城、あす２回戦</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2019/01/ＣＭ＿２０１９０１２６＿０００００１２７＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2019/01/ＣＭ＿２０１９０１２６＿０００００１２７＿ＰＨＴ＿００６-200x300.jpg" width="200" height="300" alt="" title="宇部日報杯近郷中学バスケが開幕" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/sports/" rel="category tag">スポーツ</a></span>2019年1月26日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e3%81%8c%e6%96%b0%e4%bd%93%e5%88%b6%e3%81%a8%e3%82%b9%e3%83%ad%e3%83%bc%e3%82%ac%e3%83%b3%e7%99%ba%e8%a1%a8/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-9275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_2250/" class="wp_rp_title">中国地区測量競技大会、山陽小野田市職員チームが優勝</a></li><li data-position="1" data-poid="in-10037" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3008/" class="wp_rp_title">宇部鴻城、兄弟校決戦制し夏の甲子園初出場</a></li><li data-position="2" data-poid="in-30275" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e5%89%a3%e9%81%93%e3%80%81%e9%a6%99%e5%b7%9d%e9%ab%98%e3%81%8c%e3%82%a2%e3%83%99%e3%83%83%e3%82%af%e5%84%aa%e5%8b%9d/" class="wp_rp_title">日報剣道、香川高がアベック優勝</a></li><li data-position="3" data-poid="in-10049" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3020/" class="wp_rp_title">宇部鴻城野球部の校内壮行式、全校生徒がパワー送る</a></li><li data-position="4" data-poid="in-30132" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e5%b1%b1%e9%99%bd%e3%82%aa%e3%83%bc%e3%83%88%e3%81%8c%e3%83%91%e3%83%a9%e8%87%aa%e8%bb%a2%e8%bb%8a%e3%81%ae%e6%8b%a0%e7%82%b9%e6%96%bd%e8%a8%ad%e3%81%ab/" class="wp_rp_title">山陽オートがパラ自転車の拠点施設に </a></li><li data-position="5" data-poid="in-10078" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3049/" class="wp_rp_title">高校野球、雨のため順延</a></li><li data-position="6" data-poid="in-30774" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/%e6%97%a5%e5%a0%b1%e6%9d%af%e3%82%b9%e3%83%9d%e3%83%81%e3%83%a3%e3%83%b3%e7%86%b1%e6%88%a6/" class="wp_rp_title">日報杯スポチャン熱戦</a></li><li data-position="7" data-poid="in-10085" data-post-type="none" ><a href="http://ubenippo.co.jp/sports/post_3055/" class="wp_rp_title">宇部鴻城、あす２回戦</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

    <div class="side-bana">
		<a href="http://ubenippo.co.jp/yumekairou"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-yume.jpg" alt="山口ゆめ回廊" /></a>
	</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>		

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="http://np-labo.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-labo.gif" alt="アーカイブ" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://www.facebook.com/ubenipposns/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bn-fb.jpg" alt="facebook" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://twitter.com/@ubenipposns" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bn-tw.jpg" alt="twitter" width="220px" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>