<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>園児が&quot;緑のカーテン&quot;作り | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[813,855] -->
<meta name="description"  content="　埴生干拓地のシステム農場「花の海」で２５日、地元の園児１６人が緑のカーテンとして育てるゴーヤの苗を植え付けた。園児たちは指導を受けながら１本ずつ丁寧にプランターに植え、園のネームプレートを添えた。山陽小野田市地球温暖化対策地域協議会（岡田昭会長）主催。 　参加したのは埴生幼稚園、津布田保育園、桃太郎園の年長児。岡田会長は「緑のカーテンは省エネ、節電の効果がある。夏になれば、室温を約３度下げてくれるので、楽しみにしてほしい」とあいさつした。 　園児たちは緑のカーテンや夏野菜の効能について学んだ後、一つのプランターを２人が担当して植え付けを始めた。植え付け後はイチゴ狩りも楽しんだ。" />

<link rel="canonical" href="http://ubenippo.co.jp/season/園児が緑のカーテン作り/" />
<meta property="og:title" content="園児が&quot;緑のカーテン&quot;作り | 宇部日報社　このまちメディアWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/season/園児が緑のカーテン作り/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/04/ＣＭ＿２０１８０４２５＿０００００２７６＿ＰＨＴ＿００６.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta property="og:description" content="　埴生干拓地のシステム農場「花の海」で２５日、地元の園児１６人が緑のカーテンとして育てるゴーヤの苗を植え付けた。園児たちは指導を受けながら１本ずつ丁寧にプランターに植え、園のネームプレートを添えた。山陽小野田市地球温暖化対策地域協議会（岡田昭会長）主催。 　参加したのは埴生幼稚園、津布田保育園、桃太郎園の年長児。岡田会長は「緑のカーテンは省エネ、節電の効果がある。夏になれば、室温を約３度下げてくれるので、楽しみにしてほしい」とあいさつした。 　園児たちは緑のカーテンや夏野菜の効能について学んだ後、一つのプランターを２人が担当して植え付けを始めた。植え付け後はイチゴ狩りも楽しんだ。 　桃太郎園の田中愛華ちゃんは「苗を土の中に埋めるところが楽しかった。ゴーヤは食べたことはないので、食べるのも楽しみ」と笑顔で話した。収穫は７月末を予定している。" />
<meta property="article:published_time" content="2018-04-26T15:12:18Z" />
<meta property="article:modified_time" content="2018-04-26T15:13:37Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="園児が&quot;緑のカーテン&quot;作り | 宇部日報社　このまちメディアWeb" />
<meta name="twitter:description" content="　埴生干拓地のシステム農場「花の海」で２５日、地元の園児１６人が緑のカーテンとして育てるゴーヤの苗を植え付けた。園児たちは指導を受けながら１本ずつ丁寧にプランターに植え、園のネームプレートを添えた。山陽小野田市地球温暖化対策地域協議会（岡田昭会長）主催。 　参加したのは埴生幼稚園、津布田保育園、桃太郎園の年長児。岡田会長は「緑のカーテンは省エネ、節電の効果がある。夏になれば、室温を約３度下げてくれるので、楽しみにしてほしい」とあいさつした。 　園児たちは緑のカーテンや夏野菜の効能について学んだ後、一つのプランターを２人が担当して植え付けを始めた。植え付け後はイチゴ狩りも楽しんだ。 　桃太郎園の田中愛華ちゃんは「苗を土の中に埋めるところが楽しかった。ゴーヤは食べたことはないので、食べるのも楽しみ」と笑顔で話した。収穫は７月末を予定している。" />
<meta name="twitter:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/04/ＣＭ＿２０１８０４２５＿０００００２７６＿ＰＨＴ＿００６.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/scrolltopcontrol.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/rollover.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/table.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ときわ動物園がガイドブックを初めて作製' href='http://ubenippo.co.jp/local/%e3%81%a8%e3%81%8d%e3%82%8f%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%8c%e3%82%ac%e3%82%a4%e3%83%89%e3%83%96%e3%83%83%e3%82%af%e3%82%92%e5%88%9d%e3%82%81%e3%81%a6%e4%bd%9c%e8%a3%bd/' />
<link rel='next' title='健康づくりふれあい大会、1000人が爽やかな汗' href='http://ubenippo.co.jp/sports/%e5%81%a5%e5%ba%b7%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%a4%a7%e4%bc%9a%e3%80%811000%e4%ba%ba%e3%81%8c%e7%88%bd%e3%82%84%e3%81%8b%e3%81%aa%e6%b1%97/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=40258' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fseason%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%258c%25e7%25b7%2591%25e3%2581%25ae%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%2586%25e3%2583%25b3%25e4%25bd%259c%25e3%2582%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fseason%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%258c%25e7%25b7%2591%25e3%2581%25ae%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%2586%25e3%2583%25b3%25e4%25bd%259c%25e3%2582%258a%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '40258';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%9C%92%E5%85%90%E3%81%8C%E2%80%9C%E7%B7%91%E3%81%AE%E3%82%AB%E3%83%BC%E3%83%86%E3%83%B3%E2%80%9D%E4%BD%9C%E3%82%8A';
	window._wp_rp_post_tags = ['%E5%AD%A3%E7%AF%80'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-40258 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.0.4 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="季節のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/season/" class="taxonomy category"><span property="name">季節</span></a><meta property="position" content="2"></span> &gt; 園児が“緑のカーテン”作り</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ときわ動物園がガイドブックを初めて作製' href='http://ubenippo.co.jp/local/%e3%81%a8%e3%81%8d%e3%82%8f%e5%8b%95%e7%89%a9%e5%9c%92%e3%81%8c%e3%82%ac%e3%82%a4%e3%83%89%e3%83%96%e3%83%83%e3%82%af%e3%82%92%e5%88%9d%e3%82%81%e3%81%a6%e4%bd%9c%e8%a3%bd/' />
<link rel='next' title='健康づくりふれあい大会、1000人が爽やかな汗' href='http://ubenippo.co.jp/sports/%e5%81%a5%e5%ba%b7%e3%81%a5%e3%81%8f%e3%82%8a%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e5%a4%a7%e4%bc%9a%e3%80%811000%e4%ba%ba%e3%81%8c%e7%88%bd%e3%82%84%e3%81%8b%e3%81%aa%e6%b1%97/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=40258' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fseason%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%258c%25e7%25b7%2591%25e3%2581%25ae%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%2586%25e3%2583%25b3%25e4%25bd%259c%25e3%2582%258a%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fseason%2F%25e5%259c%2592%25e5%2585%2590%25e3%2581%258c%25e7%25b7%2591%25e3%2581%25ae%25e3%2582%25ab%25e3%2583%25bc%25e3%2583%2586%25e3%2583%25b3%25e4%25bd%259c%25e3%2582%258a%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '40258';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%9C%92%E5%85%90%E3%81%8C%E2%80%9C%E7%B7%91%E3%81%AE%E3%82%AB%E3%83%BC%E3%83%86%E3%83%B3%E2%80%9D%E4%BD%9C%E3%82%8A';
	window._wp_rp_post_tags = ['%E5%AD%A3%E7%AF%80'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">園児が“緑のカーテン”作り</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<div>　埴生干拓地のシステム農場「花の海」で２５日、地元の園児１６人が緑のカーテンとして育てるゴーヤの苗を植え付けた。園児たちは指導を受けながら１本ずつ丁寧にプランターに植え、園のネームプレートを添えた。山陽小野田市地球温暖化対策地域協議会（岡田昭会長）主催。</div>
<div></div>
<div>　参加したのは埴生幼稚園、津布田保育園、桃太郎園の年長児。岡田会長は「緑のカーテンは省エネ、節電の効果がある。夏になれば、室温を約３度下げてくれるので、楽しみにしてほしい」とあいさつした。</div>
<div></div>
<div>　園児たちは緑のカーテンや夏野菜の効能について学んだ後、一つのプランターを２人が担当して植え付けを始めた。植え付け後はイチゴ狩りも楽しんだ。</div>
<div></div>
<div>　桃太郎園の田中愛華ちゃんは「苗を土の中に埋めるところが楽しかった。ゴーヤは食べたことはないので、食べるのも楽しみ」と笑顔で話した。収穫は７月末を予定している。</div>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10378" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3345/" class="wp_rp_title">迎春準備 すす払い、琴崎八幡宮</a></li><li data-position="1" data-poid="in-30196" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e5%b8%b8%e7%9b%a4%e5%85%ac%e5%9c%92%e3%81%97%e3%82%87%e3%81%86%e3%81%b6%e8%8b%91%e3%83%a9%e3%82%a4%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e4%ba%ba%e6%b0%97/" class="wp_rp_title">常盤公園しょうぶ苑ライトアップ人気</a></li><li data-position="2" data-poid="in-30300" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e3%83%aa%e3%83%b3%e3%83%89%e3%82%a6%e3%80%8c%e8%a5%bf%e4%ba%ac%e3%81%ae%e5%88%9d%e5%a4%8f%e3%80%8d%e3%81%8c%e5%87%ba%e8%8d%b7%e3%83%94%e3%83%bc%e3%82%af/" class="wp_rp_title">リンドウ「西京の初夏」が出荷ピーク</a></li><li data-position="3" data-poid="in-30770" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e7%99%bd%e3%81%84%e3%83%88%e3%82%a6%e3%83%a2%e3%83%ad%e3%82%b3%e3%82%b7%e5%87%ba%e8%8d%b7%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">白いトウモロコシ出荷始まる</a></li><li data-position="4" data-poid="in-10747" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3714/" class="wp_rp_title">田植え用の苗、すくすく</a></li><li data-position="5" data-poid="in-30286" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e5%af%9d%e5%a4%aa%e9%83%8e%e5%85%ac%e5%9c%92%e3%81%ae%e3%82%a2%e3%82%b8%e3%82%b5%e3%82%a4%e8%a6%8b%e9%a0%83/" class="wp_rp_title">寝太郎公園のアジサイ見頃</a></li><li data-position="6" data-poid="in-30134" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e6%9a%91%e3%81%95%e7%b6%9a%e3%81%8d%e3%80%81%e5%b0%8f%e9%87%8e%e6%b9%96%e3%81%a7%e3%81%af%e5%b9%b2%e4%b8%8a%e3%81%8c%e3%82%8a%e3%82%82/" class="wp_rp_title">暑さ続き、小野湖では干上がりも</a></li><li data-position="7" data-poid="in-10302" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3269/" class="wp_rp_title">「花の海」コスモス満開</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/04/ＣＭ＿２０１８０４２５＿０００００２７６＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/04/ＣＭ＿２０１８０４２５＿０００００２７６＿ＰＨＴ＿００６-300x200.jpg" width="300" height="200" alt="" title="園児が“緑のカーテン”作り" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/season/" rel="category tag">季節</a></span>2018年4月26日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e8%8a%b1%e5%a3%87%e3%82%b3%e3%83%b3%e3%82%af%e3%83%bc%e3%83%ab%e3%80%81%e5%90%84%e8%b3%9e%e6%b1%ba%e3%81%be%e3%82%8b-3/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-10378" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3345/" class="wp_rp_title">迎春準備 すす払い、琴崎八幡宮</a></li><li data-position="1" data-poid="in-30196" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e5%b8%b8%e7%9b%a4%e5%85%ac%e5%9c%92%e3%81%97%e3%82%87%e3%81%86%e3%81%b6%e8%8b%91%e3%83%a9%e3%82%a4%e3%83%88%e3%82%a2%e3%83%83%e3%83%97%e4%ba%ba%e6%b0%97/" class="wp_rp_title">常盤公園しょうぶ苑ライトアップ人気</a></li><li data-position="2" data-poid="in-30300" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e3%83%aa%e3%83%b3%e3%83%89%e3%82%a6%e3%80%8c%e8%a5%bf%e4%ba%ac%e3%81%ae%e5%88%9d%e5%a4%8f%e3%80%8d%e3%81%8c%e5%87%ba%e8%8d%b7%e3%83%94%e3%83%bc%e3%82%af/" class="wp_rp_title">リンドウ「西京の初夏」が出荷ピーク</a></li><li data-position="3" data-poid="in-30770" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e7%99%bd%e3%81%84%e3%83%88%e3%82%a6%e3%83%a2%e3%83%ad%e3%82%b3%e3%82%b7%e5%87%ba%e8%8d%b7%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">白いトウモロコシ出荷始まる</a></li><li data-position="4" data-poid="in-10747" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3714/" class="wp_rp_title">田植え用の苗、すくすく</a></li><li data-position="5" data-poid="in-30286" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e5%af%9d%e5%a4%aa%e9%83%8e%e5%85%ac%e5%9c%92%e3%81%ae%e3%82%a2%e3%82%b8%e3%82%b5%e3%82%a4%e8%a6%8b%e9%a0%83/" class="wp_rp_title">寝太郎公園のアジサイ見頃</a></li><li data-position="6" data-poid="in-30134" data-post-type="none" ><a href="http://ubenippo.co.jp/season/%e6%9a%91%e3%81%95%e7%b6%9a%e3%81%8d%e3%80%81%e5%b0%8f%e9%87%8e%e6%b9%96%e3%81%a7%e3%81%af%e5%b9%b2%e4%b8%8a%e3%81%8c%e3%82%8a%e3%82%82/" class="wp_rp_title">暑さ続き、小野湖では干上がりも</a></li><li data-position="7" data-poid="in-10302" data-post-type="none" ><a href="http://ubenippo.co.jp/season/post_3269/" class="wp_rp_title">「花の海」コスモス満開</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

<div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div> 
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>