<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="株式会社宇部日報社" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ubenippo.co.jp/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/03/ogp-logo.png" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="宇部日報社" />
<meta property="og:description" content=" 宇部日報社のページです。宇部市・山陽小野田市・山口市の情報、ニュースをお届けします。" />
<meta property="fb:app_id" content="351837808690525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ubenipposns" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>国民宿舎秋穂荘、７月１日に営業再開 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.6.1 by Michael Torbert of Semper Fi Web Design[1586,1632] -->
<meta name="description"  content="耐震補強・改修工事を終え、７月１日に営業再開する山口市秋穂東の国民宿舎秋穂荘で２７日、記念式典が開かれた。関係者約５０人が参加し、施設見学やレストランで提供されるメニューを試食した。" />

<link rel="canonical" href="http://ubenippo.co.jp/local/国民宿舎秋穂荘、７月１日に営業再開/" />
<meta property="og:title" content="国民宿舎秋穂荘、７月１日に営業再開 | 宇部日報社　このまちメディアWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/local/国民宿舎秋穂荘、７月１日に営業再開/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/06/ＣＭ＿２０１８０６２７＿０００００１ｂ１＿ＰＨＴ＿００６.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta property="og:description" content="耐震補強・改修工事を終え、７月１日に営業再開する山口市秋穂東の国民宿舎秋穂荘で２７日、記念式典が開かれた。関係者約５０人が参加し、施設見学やレストランで提供されるメニューを試食した。 渡辺純忠市長が「新たな人の流れをつくる拠点として活用し、これまで以上に地域に愛される施設になれば」とあいさつ。市議会の坂井芳浩議長は「秋穂ブランド育成の原動力になるとともに、市全体の発展につながることを期待している」と述べた。 秋穂荘は、１９６６年に開業。２０１５年に行った耐震診断の結果に基づいて昨年１１月から工事を進め、１月から休館していた。 耐震化のため、客室やレストラン、施設内にあるミニ美術館などの壁を補強し、浴場の床タイルなどを張り替えた。和式トイレの一部は洋式化し、浴室のサウナも一新。総事業費は７９００万円。 休館中には、従業員の接客術を磨くとともに、レストランで提供する車エビのフルコースを見直して低価格化を図るなどした。 指定管理者「あいお」の上村浩司社長によると、２０１６年度の施設の総利用者は約４万人。半数が県内客で、広島県からも多いという。「利用者の微減傾向が続いているが、再オープン後は九州などの観光客も呼び込みたい」と意気込みを語った。" />
<meta property="article:published_time" content="2018-06-28T06:17:37Z" />
<meta property="article:modified_time" content="2018-06-28T06:17:37Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="国民宿舎秋穂荘、７月１日に営業再開 | 宇部日報社　このまちメディアWeb" />
<meta name="twitter:description" content="耐震補強・改修工事を終え、７月１日に営業再開する山口市秋穂東の国民宿舎秋穂荘で２７日、記念式典が開かれた。関係者約５０人が参加し、施設見学やレストランで提供されるメニューを試食した。 渡辺純忠市長が「新たな人の流れをつくる拠点として活用し、これまで以上に地域に愛される施設になれば」とあいさつ。市議会の坂井芳浩議長は「秋穂ブランド育成の原動力になるとともに、市全体の発展につながることを期待している」と述べた。 秋穂荘は、１９６６年に開業。２０１５年に行った耐震診断の結果に基づいて昨年１１月から工事を進め、１月から休館していた。 耐震化のため、客室やレストラン、施設内にあるミニ美術館などの壁を補強し、浴場の床タイルなどを張り替えた。和式トイレの一部は洋式化し、浴室のサウナも一新。総事業費は７９００万円。 休館中には、従業員の接客術を磨くとともに、レストランで提供する車エビのフルコースを見直して低価格化を図るなどした。 指定管理者「あいお」の上村浩司社長によると、２０１６年度の施設の総利用者は約４万人。半数が県内客で、広島県からも多いという。「利用者の微減傾向が続いているが、再オープン後は九州などの観光客も呼び込みたい」と意気込みを語った。" />
<meta name="twitter:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/06/ＣＭ＿２０１８０６２７＿０００００１ｂ１＿ＰＨＴ＿００６.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/js/scrolltopcontrol.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/js/rollover.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/js/table.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市が東部バス乗り継ぎ拠点建設へ' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e6%9d%b1%e9%83%a8%e3%83%90%e3%82%b9%e4%b9%97%e3%82%8a%e7%b6%99%e3%81%8e%e6%8b%a0%e7%82%b9%e5%bb%ba%e8%a8%ad%e3%81%b8/' />
<link rel='next' title='山陽小野田市が公共施設の状況調査' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e5%85%ac%e5%85%b1%e6%96%bd%e8%a8%ad%e3%81%ae%e7%8a%b6%e6%b3%81%e8%aa%bf%e6%9f%bb/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=41058' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e5%259b%25bd%25e6%25b0%2591%25e5%25ae%25bf%25e8%2588%258e%25e7%25a7%258b%25e7%25a9%2582%25e8%258d%2598%25e3%2580%2581%25ef%25bc%2597%25e6%259c%2588%25ef%25bc%2591%25e6%2597%25a5%25e3%2581%25ab%25e5%2596%25b6%25e6%25a5%25ad%25e5%2586%258d%25e9%2596%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e5%259b%25bd%25e6%25b0%2591%25e5%25ae%25bf%25e8%2588%258e%25e7%25a7%258b%25e7%25a9%2582%25e8%258d%2598%25e3%2580%2581%25ef%25bc%2597%25e6%259c%2588%25ef%25bc%2591%25e6%2597%25a5%25e3%2581%25ab%25e5%2596%25b6%25e6%25a5%25ad%25e5%2586%258d%25e9%2596%258b%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '41058';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%9B%BD%E6%B0%91%E5%AE%BF%E8%88%8E%E7%A7%8B%E7%A9%82%E8%8D%98%E3%80%81%EF%BC%97%E6%9C%88%EF%BC%91%E6%97%A5%E3%81%AB%E5%96%B6%E6%A5%AD%E5%86%8D%E9%96%8B';
	window._wp_rp_post_tags = ['%E7%B5%8C%E6%B8%88', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-41058 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul class="cf">
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li><li>|</li>
                        
                        
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul class="cf">
            	<li><a href="http://ubenippo.co.jp/">HOME</a><li>|</li>                
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li><li>|</li>
				<li><a class="nav-s" href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/yumekairou/yumekairou20180630">山口ゆめ回廊</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="地域のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/local/" class="taxonomy category"><span property="name">地域</span></a><meta property="position" content="2"></span> &gt; 国民宿舎秋穂荘、７月１日に営業再開</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市が東部バス乗り継ぎ拠点建設へ' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e6%9d%b1%e9%83%a8%e3%83%90%e3%82%b9%e4%b9%97%e3%82%8a%e7%b6%99%e3%81%8e%e6%8b%a0%e7%82%b9%e5%bb%ba%e8%a8%ad%e3%81%b8/' />
<link rel='next' title='山陽小野田市が公共施設の状況調査' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e5%85%ac%e5%85%b1%e6%96%bd%e8%a8%ad%e3%81%ae%e7%8a%b6%e6%b3%81%e8%aa%bf%e6%9f%bb/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=41058' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e5%259b%25bd%25e6%25b0%2591%25e5%25ae%25bf%25e8%2588%258e%25e7%25a7%258b%25e7%25a9%2582%25e8%258d%2598%25e3%2580%2581%25ef%25bc%2597%25e6%259c%2588%25ef%25bc%2591%25e6%2597%25a5%25e3%2581%25ab%25e5%2596%25b6%25e6%25a5%25ad%25e5%2586%258d%25e9%2596%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e5%259b%25bd%25e6%25b0%2591%25e5%25ae%25bf%25e8%2588%258e%25e7%25a7%258b%25e7%25a9%2582%25e8%258d%2598%25e3%2580%2581%25ef%25bc%2597%25e6%259c%2588%25ef%25bc%2591%25e6%2597%25a5%25e3%2581%25ab%25e5%2596%25b6%25e6%25a5%25ad%25e5%2586%258d%25e9%2596%258b%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '41058';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%9B%BD%E6%B0%91%E5%AE%BF%E8%88%8E%E7%A7%8B%E7%A9%82%E8%8D%98%E3%80%81%EF%BC%97%E6%9C%88%EF%BC%91%E6%97%A5%E3%81%AB%E5%96%B6%E6%A5%AD%E5%86%8D%E9%96%8B';
	window._wp_rp_post_tags = ['%E7%B5%8C%E6%B8%88', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">国民宿舎秋穂荘、７月１日に営業再開</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>耐震補強・改修工事を終え、７月１日に営業再開する山口市秋穂東の国民宿舎秋穂荘で２７日、記念式典が開かれた。関係者約５０人が参加し、施設見学やレストランで提供されるメニューを試食した。</p>
<p>渡辺純忠市長が「新たな人の流れをつくる拠点として活用し、これまで以上に地域に愛される施設になれば」とあいさつ。市議会の坂井芳浩議長は「秋穂ブランド育成の原動力になるとともに、市全体の発展につながることを期待している」と述べた。</p>
<p>秋穂荘は、１９６６年に開業。２０１５年に行った耐震診断の結果に基づいて昨年１１月から工事を進め、１月から休館していた。</p>
<p>耐震化のため、客室やレストラン、施設内にあるミニ美術館などの壁を補強し、浴場の床タイルなどを張り替えた。和式トイレの一部は洋式化し、浴室のサウナも一新。総事業費は７９００万円。</p>
<p>休館中には、従業員の接客術を磨くとともに、レストランで提供する車エビのフルコースを見直して低価格化を図るなどした。</p>
<p>指定管理者「あいお」の上村浩司社長によると、２０１６年度の施設の総利用者は約４万人。半数が県内客で、広島県からも多いという。「利用者の微減傾向が続いているが、再オープン後は九州などの観光客も呼び込みたい」と意気込みを語った。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31334" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e9%ad%9a%e3%81%ae%e6%99%ae%e5%8f%8a%e3%81%b8%e3%80%8c%e9%ad%9a%e3%83%ac%e3%83%b3%e3%82%b8%e3%83%a3%e3%83%bc%e3%80%8d%e5%a7%8b%e5%8b%95/" class="wp_rp_title">魚の普及へ「魚レンジャー」始動</a></li><li data-position="1" data-poid="in-10285" data-post-type="none" ><a href="http://ubenippo.co.jp/local/post_3252/" class="wp_rp_title">まちおこし「ＲＥＶＩＶＥ１１町」発足</a></li><li data-position="2" data-poid="in-30331" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%b8%a1%e8%be%ba%e7%bf%81%e3%81%ae%e8%aa%95%e7%94%9f%e6%97%a5%e3%81%ab%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%84%e3%82%a2%e3%83%bc/" class="wp_rp_title">渡辺翁の誕生日に産業観光ツアー</a></li><li data-position="3" data-poid="in-30247" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e3%81%ab%e3%81%8e%e3%82%8f%e3%81%84%e5%ae%87%e9%83%a8%e3%81%8c%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e4%bc%81%e7%94%bb%e4%ba%8b%e6%a5%ad%e3%81%b8/" class="wp_rp_title">にぎわい宇部がイベント企画事業へ</a></li><li data-position="4" data-poid="in-10294" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_3261/" class="wp_rp_title">ビーアイシー・テクノサービス、宇部新都市に進出</a></li><li data-position="5" data-poid="in-9255" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_2230/" class="wp_rp_title">「長州侍」を全国ブランドに</a></li><li data-position="6" data-poid="in-10115" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_3085/" class="wp_rp_title">うべ元気ブランド新たに５事業者６品</a></li><li data-position="7" data-poid="in-30202" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b0%8f%e9%87%8e%e7%94%b0%e9%a7%85%e5%89%8d%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%81%e5%b0%8f%e9%87%8e%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%e6%8f%90%e8%a8%80/" class="wp_rp_title">小野田駅前活性化、小野田商議所が提言</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/06/ＣＭ＿２０１８０６２７＿０００００１ｂ１＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/06/ＣＭ＿２０１８０６２７＿０００００１ｂ１＿ＰＨＴ＿００６-300x200.jpg" width="300" height="200" alt="" title="国民宿舎秋穂荘、７月１日に営業再開" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/local/" rel="category tag">地域</a>,<a href="http://ubenippo.co.jp/category/economy/" rel="category tag">経済</a></span>2018年6月28日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e6%9d%b1%e9%83%a8%e3%83%90%e3%82%b9%e4%b9%97%e3%82%8a%e7%b6%99%e3%81%8e%e6%8b%a0%e7%82%b9%e5%bb%ba%e8%a8%ad%e3%81%b8/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31334" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e9%ad%9a%e3%81%ae%e6%99%ae%e5%8f%8a%e3%81%b8%e3%80%8c%e9%ad%9a%e3%83%ac%e3%83%b3%e3%82%b8%e3%83%a3%e3%83%bc%e3%80%8d%e5%a7%8b%e5%8b%95/" class="wp_rp_title">魚の普及へ「魚レンジャー」始動</a></li><li data-position="1" data-poid="in-10285" data-post-type="none" ><a href="http://ubenippo.co.jp/local/post_3252/" class="wp_rp_title">まちおこし「ＲＥＶＩＶＥ１１町」発足</a></li><li data-position="2" data-poid="in-30331" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%b8%a1%e8%be%ba%e7%bf%81%e3%81%ae%e8%aa%95%e7%94%9f%e6%97%a5%e3%81%ab%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%84%e3%82%a2%e3%83%bc/" class="wp_rp_title">渡辺翁の誕生日に産業観光ツアー</a></li><li data-position="3" data-poid="in-30247" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e3%81%ab%e3%81%8e%e3%82%8f%e3%81%84%e5%ae%87%e9%83%a8%e3%81%8c%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88%e4%bc%81%e7%94%bb%e4%ba%8b%e6%a5%ad%e3%81%b8/" class="wp_rp_title">にぎわい宇部がイベント企画事業へ</a></li><li data-position="4" data-poid="in-10294" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_3261/" class="wp_rp_title">ビーアイシー・テクノサービス、宇部新都市に進出</a></li><li data-position="5" data-poid="in-9255" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_2230/" class="wp_rp_title">「長州侍」を全国ブランドに</a></li><li data-position="6" data-poid="in-10115" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/post_3085/" class="wp_rp_title">うべ元気ブランド新たに５事業者６品</a></li><li data-position="7" data-poid="in-30202" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b0%8f%e9%87%8e%e7%94%b0%e9%a7%85%e5%89%8d%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%81%e5%b0%8f%e9%87%8e%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%e6%8f%90%e8%a8%80/" class="wp_rp_title">小野田駅前活性化、小野田商議所が提言</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/yumekairou/yumekairou20180630"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-yume.jpg" alt="山口ゆめ回廊" /></a>
	</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <div class="side-bana">
    <div><a href="http://np-labo.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/images/side/bana-labo.gif" alt="アーカイブ" width="220px" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo9/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!---->
single<!---->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>