<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>チャレンジデー、宇部市がＰＲ | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.5 by Michael Torbert of Semper Fi Web Design[813,856] -->
<meta name="description"  content="宇部市は、３０日に全国一斉で実施される住民参加型スポーツイベント「チャレンジデー」の２年ぶりの勝利に向け、市民への周知に力を注いでいる。４回目の出場となる今年は初めて独自のキャッチフレーズとロゴを製作。１００本ののぼり旗にデザインし、市役所や全ふれあいセンターなどに設置した。 チャレンジデーは、毎年５月の最終水曜日に、１５分間以上続けて体を動かした人の参加率を人口規模が似た自治体で競い合う。主催は笹川スポーツ財団。市は３年前から参加し、２０１５年が３１・７％で岩手県奥州市に敗北、１６年が４６・２％で山形県鶴岡市に勝利、１７年が４５・６％で神奈川県秦野市に敗北と、負けと勝ちを繰り返し、黒星が一つ先行している。" />

<link rel="canonical" href="http://ubenippo.co.jp/local/チャレンジデー、宇部市がｐｒ/" />
<meta property="og:title" content="チャレンジデー、宇部市がＰＲ | 宇部日報社　このまちメディアWeb" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/local/チャレンジデー、宇部市がｐｒ/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/05/ＣＭ＿２０１８０５１０＿０００００２２３＿ＰＨＴ＿００６.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta property="og:description" content="宇部市は、３０日に全国一斉で実施される住民参加型スポーツイベント「チャレンジデー」の２年ぶりの勝利に向け、市民への周知に力を注いでいる。４回目の出場となる今年は初めて独自のキャッチフレーズとロゴを製作。１００本ののぼり旗にデザインし、市役所や全ふれあいセンターなどに設置した。 チャレンジデーは、毎年５月の最終水曜日に、１５分間以上続けて体を動かした人の参加率を人口規模が似た自治体で競い合う。主催は笹川スポーツ財団。市は３年前から参加し、２０１５年が３１・７％で岩手県奥州市に敗北、１６年が４６・２％で山形県鶴岡市に勝利、１７年が４５・６％で神奈川県秦野市に敗北と、負けと勝ちを繰り返し、黒星が一つ先行している。 今年の対戦相手、神奈川県座間市も４年連続４回目の参加で、過去成績は１勝２敗。市スポーツコミッションや市自治会連合会などで構成し、市役所内に事務局を置く実行委員会（長谷亮佑委員長）では、同じ戦績のライバルには負けられず、勝つには過去に参加したことがない市民への呼び掛けが必要とし、イベントを強く印象付ける方法として、キャッチフレーズ「１５分間の奇跡」と、１５分間の時計の長針、短針と人が体操するイメージを組み合わせたロゴを製作した。 奇跡という言葉には、わずか１５分間運動するだけで生活習慣病の予防になり、さらに勝利も手に入るという期待も込めている。文字とロゴのデザインは、新調したのぼり旗や広報用パンフレットなどに活用し、旗は市役所駐車場など人目に付く場所に取り付けた。 参加率に反映されるのは、当日の午前０時から午後９時までの間に１５分以上継続して運動やスポーツを行い、同実行委員会に報告した人。市では、市民の約６割となる１０万人の参加を目指す。 同事務局は「イベントは、運動習慣のきっかけづくり。自身の健康に向き合う一日にしてもらえれば。そして、必ず報告して、一緒に勝利を目指しましょう」と呼び掛ける。 問い合わせは、同事務局（電話３４-８６２８）、当日の報告は無料電話（０８００-２００-０２６３）へ。" />
<meta property="article:published_time" content="2018-05-14T14:39:47Z" />
<meta property="article:modified_time" content="2018-05-14T14:39:47Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="チャレンジデー、宇部市がＰＲ | 宇部日報社　このまちメディアWeb" />
<meta name="twitter:description" content="宇部市は、３０日に全国一斉で実施される住民参加型スポーツイベント「チャレンジデー」の２年ぶりの勝利に向け、市民への周知に力を注いでいる。４回目の出場となる今年は初めて独自のキャッチフレーズとロゴを製作。１００本ののぼり旗にデザインし、市役所や全ふれあいセンターなどに設置した。 チャレンジデーは、毎年５月の最終水曜日に、１５分間以上続けて体を動かした人の参加率を人口規模が似た自治体で競い合う。主催は笹川スポーツ財団。市は３年前から参加し、２０１５年が３１・７％で岩手県奥州市に敗北、１６年が４６・２％で山形県鶴岡市に勝利、１７年が４５・６％で神奈川県秦野市に敗北と、負けと勝ちを繰り返し、黒星が一つ先行している。 今年の対戦相手、神奈川県座間市も４年連続４回目の参加で、過去成績は１勝２敗。市スポーツコミッションや市自治会連合会などで構成し、市役所内に事務局を置く実行委員会（長谷亮佑委員長）では、同じ戦績のライバルには負けられず、勝つには過去に参加したことがない市民への呼び掛けが必要とし、イベントを強く印象付ける方法として、キャッチフレーズ「１５分間の奇跡」と、１５分間の時計の長針、短針と人が体操するイメージを組み合わせたロゴを製作した。 奇跡という言葉には、わずか１５分間運動するだけで生活習慣病の予防になり、さらに勝利も手に入るという期待も込めている。文字とロゴのデザインは、新調したのぼり旗や広報用パンフレットなどに活用し、旗は市役所駐車場など人目に付く場所に取り付けた。 参加率に反映されるのは、当日の午前０時から午後９時までの間に１５分以上継続して運動やスポーツを行い、同実行委員会に報告した人。市では、市民の約６割となる１０万人の参加を目指す。 同事務局は「イベントは、運動習慣のきっかけづくり。自身の健康に向き合う一日にしてもらえれば。そして、必ず報告して、一緒に勝利を目指しましょう」と呼び掛ける。 問い合わせは、同事務局（電話３４-８６２８）、当日の報告は無料電話（０８００-２００-０２６３）へ。" />
<meta name="twitter:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/05/ＣＭ＿２０１８０５１０＿０００００２２３＿ＰＨＴ＿００６.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.10"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/scrolltopcontrol.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/rollover.js?ver=4.7.10'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/table.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「山口ゆめ花博」会場設営工事の安全祈願祭' href='http://ubenippo.co.jp/admini/%e3%80%8c%e5%b1%b1%e5%8f%a3%e3%82%86%e3%82%81%e8%8a%b1%e5%8d%9a%e3%80%8d%e4%bc%9a%e5%a0%b4%e8%a8%ad%e5%96%b6%e5%b7%a5%e4%ba%8b%e3%81%ae%e5%ae%89%e5%85%a8%e7%a5%88%e9%a1%98%e7%a5%ad/' />
<link rel='next' title='山口市議会、議長に坂井議員' href='http://ubenippo.co.jp/%e6%94%bf%e6%b2%bb%e3%83%bb%e9%81%b8%e6%8c%99/%e5%b1%b1%e5%8f%a3%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%80%81%e8%ad%b0%e9%95%b7%e3%81%ab%e5%9d%82%e4%ba%95%e8%ad%b0%e5%93%a1/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=40455' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e3%2583%2581%25e3%2583%25a3%25e3%2583%25ac%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%2587%25e3%2583%25bc%25e3%2580%2581%25e5%25ae%2587%25e9%2583%25a8%25e5%25b8%2582%25e3%2581%258c%25ef%25bd%2590%25ef%25bd%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e3%2583%2581%25e3%2583%25a3%25e3%2583%25ac%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%2587%25e3%2583%25bc%25e3%2580%2581%25e5%25ae%2587%25e9%2583%25a8%25e5%25b8%2582%25e3%2581%258c%25ef%25bd%2590%25ef%25bd%2592%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '40455';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%81%E3%83%A3%E3%83%AC%E3%83%B3%E3%82%B8%E3%83%87%E3%83%BC%E3%80%81%E5%AE%87%E9%83%A8%E5%B8%82%E3%81%8C%EF%BC%B0%EF%BC%B2';
	window._wp_rp_post_tags = ['%E5%9C%B0%E5%9F%9F', '%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-40455 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.0.4 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="行政のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/admini/" class="taxonomy category"><span property="name">行政</span></a><meta property="position" content="2"></span> &gt; チャレンジデー、宇部市がＰＲ</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.10'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='「山口ゆめ花博」会場設営工事の安全祈願祭' href='http://ubenippo.co.jp/admini/%e3%80%8c%e5%b1%b1%e5%8f%a3%e3%82%86%e3%82%81%e8%8a%b1%e5%8d%9a%e3%80%8d%e4%bc%9a%e5%a0%b4%e8%a8%ad%e5%96%b6%e5%b7%a5%e4%ba%8b%e3%81%ae%e5%ae%89%e5%85%a8%e7%a5%88%e9%a1%98%e7%a5%ad/' />
<link rel='next' title='山口市議会、議長に坂井議員' href='http://ubenippo.co.jp/%e6%94%bf%e6%b2%bb%e3%83%bb%e9%81%b8%e6%8c%99/%e5%b1%b1%e5%8f%a3%e5%b8%82%e8%ad%b0%e4%bc%9a%e3%80%81%e8%ad%b0%e9%95%b7%e3%81%ab%e5%9d%82%e4%ba%95%e8%ad%b0%e5%93%a1/' />
<meta name="generator" content="WordPress 4.7.10" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=40455' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e3%2583%2581%25e3%2583%25a3%25e3%2583%25ac%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%2587%25e3%2583%25bc%25e3%2580%2581%25e5%25ae%2587%25e9%2583%25a8%25e5%25b8%2582%25e3%2581%258c%25ef%25bd%2590%25ef%25bd%2592%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Flocal%2F%25e3%2583%2581%25e3%2583%25a3%25e3%2583%25ac%25e3%2583%25b3%25e3%2582%25b8%25e3%2583%2587%25e3%2583%25bc%25e3%2580%2581%25e5%25ae%2587%25e9%2583%25a8%25e5%25b8%2582%25e3%2581%258c%25ef%25bd%2590%25ef%25bd%2592%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '40455';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%81%E3%83%A3%E3%83%AC%E3%83%B3%E3%82%B8%E3%83%87%E3%83%BC%E3%80%81%E5%AE%87%E9%83%A8%E5%B8%82%E3%81%8C%EF%BC%B0%EF%BC%B2';
	window._wp_rp_post_tags = ['%E5%9C%B0%E5%9F%9F', '%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">チャレンジデー、宇部市がＰＲ</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>宇部市は、３０日に全国一斉で実施される住民参加型スポーツイベント「チャレンジデー」の２年ぶりの勝利に向け、市民への周知に力を注いでいる。４回目の出場となる今年は初めて独自のキャッチフレーズとロゴを製作。１００本ののぼり旗にデザインし、市役所や全ふれあいセンターなどに設置した。</p>
<p>チャレンジデーは、毎年５月の最終水曜日に、１５分間以上続けて体を動かした人の参加率を人口規模が似た自治体で競い合う。主催は笹川スポーツ財団。市は３年前から参加し、２０１５年が３１・７％で岩手県奥州市に敗北、１６年が４６・２％で山形県鶴岡市に勝利、１７年が４５・６％で神奈川県秦野市に敗北と、負けと勝ちを繰り返し、黒星が一つ先行している。</p>
<p>今年の対戦相手、神奈川県座間市も４年連続４回目の参加で、過去成績は１勝２敗。市スポーツコミッションや市自治会連合会などで構成し、市役所内に事務局を置く実行委員会（長谷亮佑委員長）では、同じ戦績のライバルには負けられず、勝つには過去に参加したことがない市民への呼び掛けが必要とし、イベントを強く印象付ける方法として、キャッチフレーズ「１５分間の奇跡」と、１５分間の時計の長針、短針と人が体操するイメージを組み合わせたロゴを製作した。</p>
<p>奇跡という言葉には、わずか１５分間運動するだけで生活習慣病の予防になり、さらに勝利も手に入るという期待も込めている。文字とロゴのデザインは、新調したのぼり旗や広報用パンフレットなどに活用し、旗は市役所駐車場など人目に付く場所に取り付けた。</p>
<p>参加率に反映されるのは、当日の午前０時から午後９時までの間に１５分以上継続して運動やスポーツを行い、同実行委員会に報告した人。市では、市民の約６割となる１０万人の参加を目指す。</p>
<p>同事務局は「イベントは、運動習慣のきっかけづくり。自身の健康に向き合う一日にしてもらえれば。そして、必ず報告して、一緒に勝利を目指しましょう」と呼び掛ける。</p>
<p>問い合わせは、同事務局（電話３４-８６２８）、当日の報告は無料電話（０８００-２００-０２６３）へ。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30158" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e8%97%a4%e7%94%b0%e4%ba%88%e7%ae%97%e6%a1%88%e3%82%92%e7%99%ba%e8%a1%a8%e3%80%81%e8%ad%b0%e4%bc%9a%e6%8f%90%e6%a1%88%e3%81%b8/" class="wp_rp_title">“藤田予算”案を発表、議会提案へ</a></li><li data-position="1" data-poid="in-30349" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e4%bc%9a%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念会館８０周年事業始まる</a></li><li data-position="2" data-poid="in-30138" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e3%83%81%e3%83%a3%e3%83%ac%e3%83%b3%e3%82%b8%e3%83%87%e3%83%bc%e3%80%81%e5%90%84%e5%9c%b0%e3%81%a7%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/" class="wp_rp_title">チャレンジデー、各地でイベント</a></li><li data-position="3" data-poid="in-30245" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%9c%8c%e3%81%8c%ef%bc%97%e6%9c%88%e3%81%ab%e3%80%8c%e3%83%9c%e3%83%a9%e3%83%bb%e3%83%81%e3%83%a3%e3%83%ac%e3%80%8d/" class="wp_rp_title">県が７月に「ボラ・チャレ」</a></li><li data-position="4" data-poid="in-30261" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e5%9b%bd%e9%9a%9b%e4%ba%a4%e6%b5%81%e5%8d%94%e3%80%81%ef%bc%92%ef%bc%95%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%ae%9f%e6%96%bd%e3%81%b8/" class="wp_rp_title">山陽小野田市国際交流協、２５周年事業実施へ</a></li><li data-position="5" data-poid="in-29710" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e3%80%8c%e3%81%8c%e3%82%93%e3%83%bb%e3%81%aa%e3%82%93%e3%81%a7%e3%82%82%e7%9b%b8%e8%ab%87%e7%aa%93%e5%8f%a3%e3%80%8d%e5%88%a9%e7%94%a8%e5%a2%97%e5%a4%a7%e4%b8%ad/" class="wp_rp_title">宇部市の「がん・なんでも相談窓口」利用増大中</a></li><li data-position="6" data-poid="in-30334" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%b6%9a%e3%81%8f%e7%a9%ba%e6%a2%85%e9%9b%a8%e3%80%81%e4%b8%8a%e6%b0%b4%e3%81%ae%e7%af%80%e6%b0%b4%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">続く空梅雨、上水の節水始まる</a></li><li data-position="7" data-poid="in-31332" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e6%b2%b3%e5%86%85%e7%a5%9e%e7%a4%be%e3%81%ae%e3%82%b9%e3%83%80%e3%82%b8%e3%82%a4%e3%82%92%e6%8c%87%e5%ae%9a%e6%96%87%e5%8c%96%e8%b2%a1%e3%81%ab/" class="wp_rp_title">宇部市が河内神社のスダジイを指定文化財に</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/05/ＣＭ＿２０１８０５１０＿０００００２２３＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/05/ＣＭ＿２０１８０５１０＿０００００２２３＿ＰＨＴ＿００６-199x300.jpg" width="199" height="300" alt="" title="チャレンジデー、宇部市がＰＲ" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/admini/" rel="category tag">行政</a>,<a href="http://ubenippo.co.jp/category/local/" rel="category tag">地域</a></span>2018年5月14日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/admini/%e3%80%8c%e5%b1%b1%e5%8f%a3%e3%82%86%e3%82%81%e8%8a%b1%e5%8d%9a%e3%80%8d%e4%bc%9a%e5%a0%b4%e8%a8%ad%e5%96%b6%e5%b7%a5%e4%ba%8b%e3%81%ae%e5%ae%89%e5%85%a8%e7%a5%88%e9%a1%98%e7%a5%ad/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"><a href="http://ubenippo.co.jp/local/%e4%bd%8f%e6%b0%91%e8%87%aa%e3%82%89%e3%81%8c%e3%80%8c%e5%9c%b0%e5%9f%9f%e3%81%ae%e5%ae%89%e5%85%a8%e3%83%9e%e3%83%83%e3%83%97%e3%80%8d%e3%81%a5%e3%81%8f%e3%82%8a/" rel="next">次の情報を見る</a> &raquo;</span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30158" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e8%97%a4%e7%94%b0%e4%ba%88%e7%ae%97%e6%a1%88%e3%82%92%e7%99%ba%e8%a1%a8%e3%80%81%e8%ad%b0%e4%bc%9a%e6%8f%90%e6%a1%88%e3%81%b8/" class="wp_rp_title">“藤田予算”案を発表、議会提案へ</a></li><li data-position="1" data-poid="in-30349" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e4%bc%9a%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念会館８０周年事業始まる</a></li><li data-position="2" data-poid="in-30138" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e3%83%81%e3%83%a3%e3%83%ac%e3%83%b3%e3%82%b8%e3%83%87%e3%83%bc%e3%80%81%e5%90%84%e5%9c%b0%e3%81%a7%e3%82%a4%e3%83%99%e3%83%b3%e3%83%88/" class="wp_rp_title">チャレンジデー、各地でイベント</a></li><li data-position="3" data-poid="in-30245" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%9c%8c%e3%81%8c%ef%bc%97%e6%9c%88%e3%81%ab%e3%80%8c%e3%83%9c%e3%83%a9%e3%83%bb%e3%83%81%e3%83%a3%e3%83%ac%e3%80%8d/" class="wp_rp_title">県が７月に「ボラ・チャレ」</a></li><li data-position="4" data-poid="in-30261" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e5%9b%bd%e9%9a%9b%e4%ba%a4%e6%b5%81%e5%8d%94%e3%80%81%ef%bc%92%ef%bc%95%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%ae%9f%e6%96%bd%e3%81%b8/" class="wp_rp_title">山陽小野田市国際交流協、２５周年事業実施へ</a></li><li data-position="5" data-poid="in-29710" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e3%80%8c%e3%81%8c%e3%82%93%e3%83%bb%e3%81%aa%e3%82%93%e3%81%a7%e3%82%82%e7%9b%b8%e8%ab%87%e7%aa%93%e5%8f%a3%e3%80%8d%e5%88%a9%e7%94%a8%e5%a2%97%e5%a4%a7%e4%b8%ad/" class="wp_rp_title">宇部市の「がん・なんでも相談窓口」利用増大中</a></li><li data-position="6" data-poid="in-30334" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%b6%9a%e3%81%8f%e7%a9%ba%e6%a2%85%e9%9b%a8%e3%80%81%e4%b8%8a%e6%b0%b4%e3%81%ae%e7%af%80%e6%b0%b4%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">続く空梅雨、上水の節水始まる</a></li><li data-position="7" data-poid="in-31332" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e6%b2%b3%e5%86%85%e7%a5%9e%e7%a4%be%e3%81%ae%e3%82%b9%e3%83%80%e3%82%b8%e3%82%a4%e3%82%92%e6%8c%87%e5%ae%9a%e6%96%87%e5%8c%96%e8%b2%a1%e3%81%ab/" class="wp_rp_title">宇部市が河内神社のスダジイを指定文化財に</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

<div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div> 
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>