<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>バレンタイン商戦始まる | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[807,847] -->
<meta name="description"  content="バレンタインデーを前に、おのだサンパークの核テナント、ゆめタウン小野田店（前田克己店長）では、特設売り場でチョコレートの品定めをする女性客が目立ちだした。今年は家族連れの多い当日直前の土、日曜日に商戦のピークを迎えると見込んでいる。 売り場には手頃な価格の３００円台から、２０００円台のブランドチョコまで幅広くそろ" />

<link rel="canonical" href="http://ubenippo.co.jp/economy/%e3%83%90%e3%83%ac%e3%83%b3%e3%82%bf%e3%82%a4%e3%83%b3%e5%95%86%e6%88%a6%e5%a7%8b%e3%81%be%e3%82%8b/" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/scrolltopcontrol.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/rollover.js?ver=3.8.18'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/table.js?ver=3.8.18'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部観光コンベンション協会が設立２０周年' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e8%a6%b3%e5%85%89%e3%82%b3%e3%83%b3%e3%83%99%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%b3%e5%8d%94%e4%bc%9a%e3%81%8c%e8%a8%ad%e7%ab%8b%ef%bc%92%ef%bc%90%e5%91%a8%e5%b9%b4/' />
<link rel='next' title='Ｉターンの男性が西平原で起業' href='http://ubenippo.co.jp/economy/%ef%bd%89%e3%82%bf%e3%83%bc%e3%83%b3%e3%81%ae%e7%94%b7%e6%80%a7%e3%81%8c%e8%a5%bf%e5%b9%b3%e5%8e%9f%e3%81%a7%e8%b5%b7%e6%a5%ad/' />
<meta name="generator" content="WordPress 3.8.18" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=28812' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '28812';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%90%E3%83%AC%E3%83%B3%E3%82%BF%E3%82%A4%E3%83%B3%E5%95%86%E6%88%A6%E5%A7%8B%E3%81%BE%E3%82%8B';
	window._wp_rp_post_tags = ['%E7%B5%8C%E6%B8%88'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="single single-post postid-28812 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.1.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the 経済 category archives." href="http://ubenippo.co.jp/category/economy/" class="taxonomy category">経済</a></span> &gt; バレンタイン商戦始まる</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部観光コンベンション協会が設立２０周年' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e8%a6%b3%e5%85%89%e3%82%b3%e3%83%b3%e3%83%99%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%b3%e5%8d%94%e4%bc%9a%e3%81%8c%e8%a8%ad%e7%ab%8b%ef%bc%92%ef%bc%90%e5%91%a8%e5%b9%b4/' />
<link rel='next' title='Ｉターンの男性が西平原で起業' href='http://ubenippo.co.jp/economy/%ef%bd%89%e3%82%bf%e3%83%bc%e3%83%b3%e3%81%ae%e7%94%b7%e6%80%a7%e3%81%8c%e8%a5%bf%e5%b9%b3%e5%8e%9f%e3%81%a7%e8%b5%b7%e6%a5%ad/' />
<meta name="generator" content="WordPress 3.8.18" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=28812' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '28812';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%90%E3%83%AC%E3%83%B3%E3%82%BF%E3%82%A4%E3%83%B3%E5%95%86%E6%88%A6%E5%A7%8B%E3%81%BE%E3%82%8B';
	window._wp_rp_post_tags = ['%E7%B5%8C%E6%B8%88'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">バレンタイン商戦始まる</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>バレンタインデーを前に、おのだサンパークの核テナント、ゆめタウン小野田店（前田克己店長）では、特設売り場でチョコレートの品定めをする女性客が目立ちだした。今年は家族連れの多い当日直前の土、日曜日に商戦のピークを迎えると見込んでいる。</p>
<p>売り場には手頃な価格の３００円台から、２０００円台のブランドチョコまで幅広くそろう。１０００円前後を複数点購入するケースが多数を占め、全購入客の８割は名前が知られた「メリー」「モロゾフ」などを選択。特に高価格の「ゴディバ」が総売上額では最も多く、ブランドイメージへのこだわりは根強いという。</p>
<p>小・中学生による手作り派も多いことから、昨年よりも材料コーナーの売り場を広げ、「本命チョコ」と「友チョコ」に対応するよう、商品構成にも気を配っている。</p>
<p>需要の高いお酒も昨年より充実させ、特別仕様の清酒や焼酎を多く陳列。アルコール入りチョコも焼酎入りが定番になりつつあるという。</p>
<p>担当する加工食品課主任の森内昂也さんは「今年は日取りがいいので、自分用に試し買いするお客さんの増加も期待できる」と話していた。</p>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2017/02/be436e967e5e78c9e7380d1e0733f960.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2017/02/be436e967e5e78c9e7380d1e0733f960-300x200.jpg" width="300" height="200" alt="" title="バレンタイン商戦始まる" /></a>
                    </div>
                    

				</div>
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/economy/" title="経済 の投稿をすべて表示" rel="category tag">経済</a></span>2017年2月2日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e8%a6%b3%e5%85%89%e3%82%b3%e3%83%b3%e3%83%99%e3%83%b3%e3%82%b7%e3%83%a7%e3%83%b3%e5%8d%94%e4%bc%9a%e3%81%8c%e8%a8%ad%e7%ab%8b%ef%bc%92%ef%bc%90%e5%91%a8%e5%b9%b4/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"><a href="http://ubenippo.co.jp/economy/%ef%bd%89%e3%82%bf%e3%83%bc%e3%83%b3%e3%81%ae%e7%94%b7%e6%80%a7%e3%81%8c%e8%a5%bf%e5%b9%b3%e5%8e%9f%e3%81%a7%e8%b5%b7%e6%a5%ad/" rel="next">次の情報を見る</a> &raquo;</span>
           </div>
           
           <div class="relative">
           		<p>【関連記事】</p>
				
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28740" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%b3%a8%e7%9b%ae%e9%9b%86%e3%81%be%e3%82%8b%e3%80%8c%e8%be%b2%e7%a6%8f%e9%80%a3%e6%90%ba%e3%80%8d/" class="wp_rp_title">注目集まる「農福連携」</a></li><li data-position="1" data-poid="in-28507" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e9%9d%92%e6%9e%9c%e5%b8%82%e5%a0%b4%e3%81%a8%e9%ad%9a%e5%b8%82%e5%a0%b4%e3%81%a7%e5%88%9d%e7%ab%b6%e3%82%8a/" class="wp_rp_title">青果市場と魚市場で初競り</a></li><li data-position="2" data-poid="in-28526" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e3%81%a7%e3%80%8c%e3%82%84%e3%81%be%e3%81%90%e3%81%a1%e5%90%8d%e7%94%a3%e5%93%81%e3%83%95%e3%82%a7%e3%82%a2%e3%80%8d%e9%96%8b%e5%b9%95/" class="wp_rp_title">山陽小野田で「やまぐち名産品フェア」開幕 </a></li><li data-position="3" data-poid="in-28763" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%ef%bc%92%ef%bc%99%e6%97%a5%e3%81%be%e3%81%a7%e3%80%8c%e3%83%8e%e3%82%a6%e3%83%95%e3%82%af%e3%83%9e%e3%83%ab%e3%82%b7%e3%82%a7%e3%80%8d/" class="wp_rp_title">２９日まで「ノウフクマルシェ」</a></li><li data-position="4" data-poid="in-28568" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%ab%e3%83%97%e3%83%ac%e3%83%bc%e3%82%b0%e3%83%a9%e3%82%a6%e3%83%b3%e3%83%89%e3%82%92%e5%af%84%e8%b4%88/" class="wp_rp_title">山陽小野田市にプレーグラウンドを寄贈 </a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-book2016.gif" alt="宇部日報社刊・書籍販売始めました" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend2016">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
</body>
</html>