<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>県美展始まる、３月３日まで | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[824,866] -->
<meta name="description"  content="第７２回県美術展覧会が１４日、山口市亀山町の県立美術館で開幕した。大賞を受賞した山口市在住のイタリア人画家、ロベルト・ピビリさん（５８）のインスタレーション「椹野川沿いのイノシシの行進」をはじめ絵画、立体などの入賞・入選作品１１４点が展示されている。３月３日まで。" />

<link rel="canonical" href="http://ubenippo.co.jp/culture/県美展始まる、３月３日まで/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/js/scrolltopcontrol.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/js/rollover.js?ver=4.7.12'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/js/table.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市で広がる「ご近所ふれあいサロン」の輪' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e5%ba%83%e3%81%8c%e3%82%8b%e3%80%8c%e3%81%94%e8%bf%91%e6%89%80%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e3%82%b5%e3%83%ad%e3%83%b3%e3%80%8d%e3%81%ae%e8%bc%aa/' />
<link rel='next' title='宇部市予算案６６４億円で過去最大' href='http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e4%ba%88%e7%ae%97%e6%a1%88%ef%bc%96%ef%bc%96%ef%bc%94%e5%84%84%e5%86%86%e3%81%a7%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%a7/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=43677' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '43677';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E7%9C%8C%E7%BE%8E%E5%B1%95%E5%A7%8B%E3%81%BE%E3%82%8B%E3%80%81%EF%BC%93%E6%9C%88%EF%BC%93%E6%97%A5%E3%81%BE%E3%81%A7';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="県美展始まる、３月３日まで" />
<meta property="og:description" content="第７２回県美術展覧会が１４日、山口市亀山町の県立美術館で開幕した。大賞を受賞した山口市在住のイタリア人画家、ロ... &lt;a href=&quot;http://ubenippo.co.jp/culture/%e" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/culture/%e7%9c%8c%e7%be%8e%e5%b1%95%e5%a7%8b%e3%81%be%e3%82%8b%e3%80%81%ef%bc%93%e6%9c%88%ef%bc%93%e6%97%a5%e3%81%be%e3%81%a7/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2019/02/ＣＭ＿２０１９０２１４＿０００００１ｄｄ＿ＰＨＴ＿００６.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-43677 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<!--<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>-->
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul class="cf">
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li><li>|</li>
                        
                        
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul class="cf">
            	<li><a href="http://ubenippo.co.jp/">HOME</a><li>|</li>                
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li><li>|</li>
				<li><a class="nav-s" href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/yumekairou">山口ゆめ回廊</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->

<!-- パンくずリスト　トップページの場合は、homeテンプレートに記入 -->

<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="教育・文化のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/culture/" class="taxonomy category"><span property="name">教育・文化</span></a><meta property="position" content="2"></span> &gt; 県美展始まる、３月３日まで    
    </div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.12'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市で広がる「ご近所ふれあいサロン」の輪' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e5%ba%83%e3%81%8c%e3%82%8b%e3%80%8c%e3%81%94%e8%bf%91%e6%89%80%e3%81%b5%e3%82%8c%e3%81%82%e3%81%84%e3%82%b5%e3%83%ad%e3%83%b3%e3%80%8d%e3%81%ae%e8%bc%aa/' />
<link rel='next' title='宇部市予算案６６４億円で過去最大' href='http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e4%ba%88%e7%ae%97%e6%a1%88%ef%bc%96%ef%bc%96%ef%bc%94%e5%84%84%e5%86%86%e3%81%a7%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%a7/' />
<meta name="generator" content="WordPress 4.7.12" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=43677' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '43677';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E7%9C%8C%E7%BE%8E%E5%B1%95%E5%A7%8B%E3%81%BE%E3%82%8B%E3%80%81%EF%BC%93%E6%9C%88%EF%BC%93%E6%97%A5%E3%81%BE%E3%81%A7';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="県美展始まる、３月３日まで" />
<meta property="og:description" content="第７２回県美術展覧会が１４日、山口市亀山町の県立美術館で開幕した。大賞を受賞した山口市在住のイタリア人画家、ロ... &lt;a href=&quot;http://ubenippo.co.jp/culture/%e" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/culture/%e7%9c%8c%e7%be%8e%e5%b1%95%e5%a7%8b%e3%81%be%e3%82%8b%e3%80%81%ef%bc%93%e6%9c%88%ef%bc%93%e6%97%a5%e3%81%be%e3%81%a7/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2019/02/ＣＭ＿２０１９０２１４＿０００００１ｄｄ＿ＰＨＴ＿００６.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>
                <div class="sns-box">
                    
                    <div class="share">

                        <ul class="sns-list cf">

                            <!--Facebookボタン-->

                            <li class="facebook">

                                <a href="//www.facebook.com/sharer.php?src=bm&u=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F&t=%E7%9C%8C%E7%BE%8E%E5%B1%95%E5%A7%8B%E3%81%BE%E3%82%8B%E3%80%81%EF%BC%93%E6%9C%88%EF%BC%93%E6%97%A5%E3%81%BE%E3%81%A7｜宇部日報社　このまちメディアWeb" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/post/logo-fb.png" alt="">
                                    

                                    
                                </a>

                            </li>

                            <!--ツイートボタン-->

                            <li class="tweet">

                                <a href="//twitter.com/intent/tweet?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e7%259c%258c%25e7%25be%258e%25e5%25b1%2595%25e5%25a7%258b%25e3%2581%25be%25e3%2582%258b%25e3%2580%2581%25ef%25bc%2593%25e6%259c%2588%25ef%25bc%2593%25e6%2597%25a5%25e3%2581%25be%25e3%2581%25a7%2F&text=%E7%9C%8C%E7%BE%8E%E5%B1%95%E5%A7%8B%E3%81%BE%E3%82%8B%E3%80%81%EF%BC%93%E6%9C%88%EF%BC%93%E6%97%A5%E3%81%BE%E3%81%A7｜宇部日報社　このまちメディアWeb&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/post/logo-tw.png" alt="">

                                    
                                </a>

                            </li>

                            

                        </ul>

                    </div>
                </div>
                
               <h2 class="news-h2">県美展始まる、３月３日まで</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>第７２回県美術展覧会が１４日、山口市亀山町の県立美術館で開幕した。大賞を受賞した山口市在住のイタリア人画家、ロベルト・ピビリさん（５８）のインスタレーション「椹野川沿いのイノシシの行進」をはじめ絵画、立体などの入賞・入選作品１１４点が展示されている。３月３日まで。</p>
<p>応募２９７点の中から選ばれた意欲作。挑戦的な現代アートから、伝統的な書画や陶芸作品まで多彩な作品がそろった。</p>
<p>開幕日に合わせて行われた表彰式では、県観光スポーツ文化部の正司尚義部長がピビリさんらに賞状を手渡し、「受賞作はいずれも新たな表現意欲にあふれ卓越した技術に支えられた作品。創作活動に精進し、全国や世界に向けて活躍を」と知事メッセージを代読。同展運営委員会の中野良寿委員長の審査報告の後、受賞者を含む関係者７人によるテープカットが行われた。</p>
<p>展示会場では受賞作家による作品解説もあり、ピビリさんは「大好きな山口が私の創作にビッグバンをもたらしてくれた。精力的に作品を製作していきたい」と話した。</p>
<p>会場には、前回展で大賞を受賞した山口市の美術作家、山根秀信さんの新作「風景」も特別展示されている。</p>
<p>開館時間は午前９時～午後５時。１８日と２５日は休館。観覧料は一般５００円、学生４００円。７０歳以上と１８歳以下無料。</p>
<p>同展に合わせて、館内で５０回展以降の大賞、優秀賞の受賞作家有志による小作品の展示・販売「アート・マート・ギャラリー」を開催。このほか、中央１丁目のギャラリーナカノでピビリさんの新作展（１７日まで）や山口ゆかりの作家４人の作品展（２２日～３月３日）を実施するなど、一の坂川から中心商店街にかけての中心市街地で、県総合文化祭ＨＥＡＲＴ（ハート）２０１８と題したアートイベントも開かれている。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31327" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e3%82%aa%e3%83%bc%e3%83%88%e3%83%ac%e3%83%bc%e3%82%b5%e3%83%bc%e3%81%8c%e6%9c%ac%e5%b1%b1%e5%b0%8f%e3%81%a7%e8%ac%9b%e6%bc%94/" class="wp_rp_title">オートレーサーが本山小で講演</a></li><li data-position="1" data-poid="in-30302" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%85%b6%e9%80%b2%e4%b8%ad%e3%83%bb%e9%ab%98%e3%81%8c%e5%95%86%e5%ba%97%e8%a1%97%e3%81%a7%e3%82%82%e6%96%87%e5%8c%96%e7%a5%ad/" class="wp_rp_title">慶進中・高が商店街でも文化祭</a></li><li data-position="2" data-poid="in-26581" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%82%92%e5%89%8d%e3%81%ab%e3%80%81%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e9%81%8a%e5%85%b7%e7%82%b9%e6%a4%9c/" class="wp_rp_title">夏休みを前に、宇部市で遊具点検 </a></li><li data-position="3" data-poid="in-30292" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e3%81%ae%e3%83%9e%e3%83%bc%e3%82%af%e6%b1%ba%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念館８０周年事業のマーク決まる</a></li><li data-position="4" data-poid="in-30124" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e6%a1%83%e5%b1%b1%e4%b8%ad%e3%81%a7%e5%b0%8f%e3%83%bb%e4%b8%ad%e4%ba%a4%e6%b5%81%e6%8e%88%e6%a5%ad/" class="wp_rp_title">桃山中で小・中交流授業</a></li><li data-position="5" data-poid="in-31208" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%ab%9c%e7%8e%8b%e5%b1%b1%e3%81%a7%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8a%e3%81%84%e3%81%a7%e3%81%be%e3%81%9b%e4%bd%9c%e6%88%a6-2/" class="wp_rp_title">竜王山でアサギマダラおいでませ作戦</a></li><li data-position="6" data-poid="in-30186" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e9%83%a8%e6%b4%bb%e5%8b%95%e6%8c%87%e5%b0%8e%e5%93%a1%e3%81%ae%e6%b4%be%e9%81%a3%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市の中学校で部活動指導員の派遣始まる</a></li><li data-position="7" data-poid="in-13405" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b7%a5%e9%ab%98%e3%80%81%e6%96%b0%e3%81%9f%e3%81%ab%ef%bc%92%e4%ba%ba%e3%81%8c%e5%8d%b1%e9%99%ba%e7%89%a9%e7%94%b2%e7%a8%ae%e8%a9%a6%e9%a8%93%e3%81%ab%e5%90%88%e6%a0%bc/" class="wp_rp_title">小野田工高、新たに２人が危険物甲種試験に合格</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2019/02/ＣＭ＿２０１９０２１４＿０００００１ｄｄ＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2019/02/ＣＭ＿２０１９０２１４＿０００００１ｄｄ＿ＰＨＴ＿００６-300x200.jpg" width="300" height="200" alt="" title="県美展始まる、３月３日まで" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/culture/" rel="category tag">教育・文化</a></span>2019年2月15日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/culture/%e8%a5%bf%e5%b2%90%e6%b3%a2%e5%b0%8f%e3%81%a7%e5%85%a8%e6%97%a5%e7%a9%ba%e3%81%ae%e5%87%ba%e5%bc%b5%e6%8e%88%e6%a5%ad/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31327" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e3%82%aa%e3%83%bc%e3%83%88%e3%83%ac%e3%83%bc%e3%82%b5%e3%83%bc%e3%81%8c%e6%9c%ac%e5%b1%b1%e5%b0%8f%e3%81%a7%e8%ac%9b%e6%bc%94/" class="wp_rp_title">オートレーサーが本山小で講演</a></li><li data-position="1" data-poid="in-30302" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%85%b6%e9%80%b2%e4%b8%ad%e3%83%bb%e9%ab%98%e3%81%8c%e5%95%86%e5%ba%97%e8%a1%97%e3%81%a7%e3%82%82%e6%96%87%e5%8c%96%e7%a5%ad/" class="wp_rp_title">慶進中・高が商店街でも文化祭</a></li><li data-position="2" data-poid="in-26581" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%82%92%e5%89%8d%e3%81%ab%e3%80%81%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e9%81%8a%e5%85%b7%e7%82%b9%e6%a4%9c/" class="wp_rp_title">夏休みを前に、宇部市で遊具点検 </a></li><li data-position="3" data-poid="in-30292" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e3%81%ae%e3%83%9e%e3%83%bc%e3%82%af%e6%b1%ba%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念館８０周年事業のマーク決まる</a></li><li data-position="4" data-poid="in-30124" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e6%a1%83%e5%b1%b1%e4%b8%ad%e3%81%a7%e5%b0%8f%e3%83%bb%e4%b8%ad%e4%ba%a4%e6%b5%81%e6%8e%88%e6%a5%ad/" class="wp_rp_title">桃山中で小・中交流授業</a></li><li data-position="5" data-poid="in-31208" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%ab%9c%e7%8e%8b%e5%b1%b1%e3%81%a7%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8a%e3%81%84%e3%81%a7%e3%81%be%e3%81%9b%e4%bd%9c%e6%88%a6-2/" class="wp_rp_title">竜王山でアサギマダラおいでませ作戦</a></li><li data-position="6" data-poid="in-30186" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e9%83%a8%e6%b4%bb%e5%8b%95%e6%8c%87%e5%b0%8e%e5%93%a1%e3%81%ae%e6%b4%be%e9%81%a3%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市の中学校で部活動指導員の派遣始まる</a></li><li data-position="7" data-poid="in-13405" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b7%a5%e9%ab%98%e3%80%81%e6%96%b0%e3%81%9f%e3%81%ab%ef%bc%92%e4%ba%ba%e3%81%8c%e5%8d%b1%e9%99%ba%e7%89%a9%e7%94%b2%e7%a8%ae%e8%a9%a6%e9%a8%93%e3%81%ab%e5%90%88%e6%a0%bc/" class="wp_rp_title">小野田工高、新たに２人が危険物甲種試験に合格</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

    <div class="side-bana">
		<a href="http://ubenippo.co.jp/yumekairou"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-yume.jpg" alt="山口ゆめ回廊" /></a>
	</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>		

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="http://np-labo.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bana-labo.gif" alt="アーカイブ" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://www.facebook.com/ubenipposns/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bn-fb.jpg" alt="facebook" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://twitter.com/@ubenipposns" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/images/side/bn-tw.jpg" alt="twitter" width="220px" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo15-20190204/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>