<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head> 
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>厚狭毛利家家臣二歩家の記録展 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[818,861] -->
<meta name="description"  content="山口県山陽小野田市歴史民俗資料館（若山さやか館長）の特別展「幕末維新という時代　厚狭毛利家家臣二歩（にぶ）家の記録」が、同館２階で開かれている。幕末から明治にかけて記された「二歩家文書」の一部を初公開している。１１月２５日まで。二歩家は厚狭毛利家に仕えた家臣の一つで、厚狭の杣尻に居を構えた。幕末期には二歩右平と俊祐の両" />

<link rel="canonical" href="http://ubenippo.co.jp/culture/厚狭毛利家家臣二歩家の記録展/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/scrolltopcontrol.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/rollover.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/js/table.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市が二つのパブリックコメントを実施' href='http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e4%ba%8c%e3%81%a4%e3%81%ae%e3%83%91%e3%83%96%e3%83%aa%e3%83%83%e3%82%af%e3%82%b3%e3%83%a1%e3%83%b3%e3%83%88%e3%82%92%e5%ae%9f%e6%96%bd/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=42314' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '42314';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%8E%9A%E7%8B%AD%E6%AF%9B%E5%88%A9%E5%AE%B6%E5%AE%B6%E8%87%A3%E4%BA%8C%E6%AD%A9%E5%AE%B6%E3%81%AE%E8%A8%98%E9%8C%B2%E5%B1%95';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="厚狭毛利家家臣二歩家の記録展" />
<meta property="og:description" content="山口県山陽小野田市歴史民俗資料館（若山さやか館長）の特別展「幕末維新という時代　厚狭毛利家家臣二歩（にぶ）家の... &lt;a href=&quot;http://ubenippo.co.jp/culture/%e" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/culture/%e5%8e%9a%e7%8b%ad%e6%af%9b%e5%88%a9%e5%ae%b6%e5%ae%b6%e8%87%a3%e4%ba%8c%e6%ad%a9%e5%ae%b6%e3%81%ae%e8%a8%98%e9%8c%b2%e5%b1%95/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/10/名称未設定-1.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-42314 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<!--<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>-->
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul class="cf">
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li><li>|</li>
                        
                        
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul class="cf">
            	<li><a href="http://ubenippo.co.jp/">HOME</a><li>|</li>                
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li><li>|</li>
				<li><a class="nav-s" href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/yumekairou">山口ゆめ回廊</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="教育・文化のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/culture/" class="taxonomy category"><span property="name">教育・文化</span></a><meta property="position" content="2"></span> &gt; 厚狭毛利家家臣二歩家の記録展</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部市が二つのパブリックコメントを実施' href='http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e4%ba%8c%e3%81%a4%e3%81%ae%e3%83%91%e3%83%96%e3%83%aa%e3%83%83%e3%82%af%e3%82%b3%e3%83%a1%e3%83%b3%e3%83%88%e3%82%92%e5%ae%9f%e6%96%bd/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=42314' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '42314';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%8E%9A%E7%8B%AD%E6%AF%9B%E5%88%A9%E5%AE%B6%E5%AE%B6%E8%87%A3%E4%BA%8C%E6%AD%A9%E5%AE%B6%E3%81%AE%E8%A8%98%E9%8C%B2%E5%B1%95';
	window._wp_rp_post_tags = ['%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->

<meta property="og:title" content="厚狭毛利家家臣二歩家の記録展" />
<meta property="og:description" content="山口県山陽小野田市歴史民俗資料館（若山さやか館長）の特別展「幕末維新という時代　厚狭毛利家家臣二歩（にぶ）家の... &lt;a href=&quot;http://ubenippo.co.jp/culture/%e" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://ubenippo.co.jp/culture/%e5%8e%9a%e7%8b%ad%e6%af%9b%e5%88%a9%e5%ae%b6%e5%ae%b6%e8%87%a3%e4%ba%8c%e6%ad%a9%e5%ae%b6%e3%81%ae%e8%a8%98%e9%8c%b2%e5%b1%95/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/10/名称未設定-1.jpg" />
<meta property="og:site_name" content="宇部日報社　このまちメディアWeb" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="ubenipposns" />
<meta property="og:locale" content="ja_JP" />
<meta property="fb:app_id" content="ubenipposns">
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>
                <div class="sns-box">
                    
                    <div class="share">

                        <ul class="sns-list cf">

                            <!--Facebookボタン-->

                            <li class="facebook">

                                <a href="//www.facebook.com/sharer.php?src=bm&u=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F&t=%E5%8E%9A%E7%8B%AD%E6%AF%9B%E5%88%A9%E5%AE%B6%E5%AE%B6%E8%87%A3%E4%BA%8C%E6%AD%A9%E5%AE%B6%E3%81%AE%E8%A8%98%E9%8C%B2%E5%B1%95｜宇部日報社　このまちメディアWeb" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/post/logo-fb.png" alt="">
                                    

                                    
                                </a>

                            </li>

                            <!--ツイートボタン-->

                            <li class="tweet">

                                <a href="//twitter.com/intent/tweet?url=http%3A%2F%2Fubenippo.co.jp%2Fculture%2F%25e5%258e%259a%25e7%258b%25ad%25e6%25af%259b%25e5%2588%25a9%25e5%25ae%25b6%25e5%25ae%25b6%25e8%2587%25a3%25e4%25ba%258c%25e6%25ad%25a9%25e5%25ae%25b6%25e3%2581%25ae%25e8%25a8%2598%25e9%258c%25b2%25e5%25b1%2595%2F&text=%E5%8E%9A%E7%8B%AD%E6%AF%9B%E5%88%A9%E5%AE%B6%E5%AE%B6%E8%87%A3%E4%BA%8C%E6%AD%A9%E5%AE%B6%E3%81%AE%E8%A8%98%E9%8C%B2%E5%B1%95｜宇部日報社　このまちメディアWeb&tw_p=tweetbutton" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">

                                    <img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/post/logo-tw.png" alt="">

                                    
                                </a>

                            </li>

                            

                        </ul>

                    </div>
                </div>
                
               <h2 class="news-h2">厚狭毛利家家臣二歩家の記録展</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>山口県山陽小野田市歴史民俗資料館（若山さやか館長）の特別展「幕末維新という時代　厚狭毛利家家臣二歩（にぶ）家の記録」が、同館２階で開かれている。幕末から明治にかけて記された「二歩家文書」の一部を初公開している。１１月２５日まで。二歩家は厚狭毛利家に仕えた家臣の一つで、厚狭の杣尻に居を構えた。幕末期には二歩右平と俊祐の両当主が、毛利元美と正室勅子の側に使え、家臣の中でも重要な役割を果たしていたと考えられている。同文書は１８６５年から１９０４年までの日記のほか各種記録などで構成される。大半は戦いに加わる傍ら、記録係として活動した俊祐が記した。同文書は子孫で杣尻在住の二歩材臣（もとおみ）さん（７６）から２０１６年に市に寄贈され、「明治１５０年」にちなんだ特別展として披露した。</p>
<p>会場には萩藩に関する文書とともに、二歩家文書の現物２１点が並べられている。新政府立ち上げの動きが加速した１８６３年から６８年までの動乱期、明治以降の歴史を紹介している。時代の変化に対応する武士の姿にも迫った。１８６６年に始まった対幕府の小倉戦争に、厚狭毛利家がどのように関わったのかうかがい知れる文書も。戦前の６５年１０月１８日には「教練場を下津の河原に建設する」などと記している。６６年の日記からは厚狭毛利家兵は「強義隊」と名乗り、「援兵」として出陣したことが分かる。「武士の生の声が聞ける点でも興味深い」と担当した学芸員の溝口純一さん。藩主が所有していた土地と領民を朝廷に返す「版籍奉還」について、６９年９月１６日の日記には「采地を残らず召上げ（取り上げる）」と表現されている。<br />
小展示室には二歩家所蔵の物品が並ぶ。俊祐が愛用していた家紋入り羽織、酒器、毛利勅子のすごろくなどがある。１１月７日以降は「旧士族の反乱」と題した内容に変更される。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31327" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e3%82%aa%e3%83%bc%e3%83%88%e3%83%ac%e3%83%bc%e3%82%b5%e3%83%bc%e3%81%8c%e6%9c%ac%e5%b1%b1%e5%b0%8f%e3%81%a7%e8%ac%9b%e6%bc%94/" class="wp_rp_title">オートレーサーが本山小で講演</a></li><li data-position="1" data-poid="in-30302" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%85%b6%e9%80%b2%e4%b8%ad%e3%83%bb%e9%ab%98%e3%81%8c%e5%95%86%e5%ba%97%e8%a1%97%e3%81%a7%e3%82%82%e6%96%87%e5%8c%96%e7%a5%ad/" class="wp_rp_title">慶進中・高が商店街でも文化祭</a></li><li data-position="2" data-poid="in-26581" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%82%92%e5%89%8d%e3%81%ab%e3%80%81%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e9%81%8a%e5%85%b7%e7%82%b9%e6%a4%9c/" class="wp_rp_title">夏休みを前に、宇部市で遊具点検 </a></li><li data-position="3" data-poid="in-30292" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e3%81%ae%e3%83%9e%e3%83%bc%e3%82%af%e6%b1%ba%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念館８０周年事業のマーク決まる</a></li><li data-position="4" data-poid="in-30124" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e6%a1%83%e5%b1%b1%e4%b8%ad%e3%81%a7%e5%b0%8f%e3%83%bb%e4%b8%ad%e4%ba%a4%e6%b5%81%e6%8e%88%e6%a5%ad/" class="wp_rp_title">桃山中で小・中交流授業</a></li><li data-position="5" data-poid="in-31208" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%ab%9c%e7%8e%8b%e5%b1%b1%e3%81%a7%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8a%e3%81%84%e3%81%a7%e3%81%be%e3%81%9b%e4%bd%9c%e6%88%a6-2/" class="wp_rp_title">竜王山でアサギマダラおいでませ作戦</a></li><li data-position="6" data-poid="in-30186" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e9%83%a8%e6%b4%bb%e5%8b%95%e6%8c%87%e5%b0%8e%e5%93%a1%e3%81%ae%e6%b4%be%e9%81%a3%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市の中学校で部活動指導員の派遣始まる</a></li><li data-position="7" data-poid="in-13405" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b7%a5%e9%ab%98%e3%80%81%e6%96%b0%e3%81%9f%e3%81%ab%ef%bc%92%e4%ba%ba%e3%81%8c%e5%8d%b1%e9%99%ba%e7%89%a9%e7%94%b2%e7%a8%ae%e8%a9%a6%e9%a8%93%e3%81%ab%e5%90%88%e6%a0%bc/" class="wp_rp_title">小野田工高、新たに２人が危険物甲種試験に合格</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/10/名称未設定-1.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/10/名称未設定-1-197x300.jpg" width="197" height="300" alt="" title="厚狭毛利家家臣二歩家の記録展" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/culture/" rel="category tag">教育・文化</a></span>2018年10月10日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/culture/%e4%ba%95%e9%96%a2%e5%b0%8f%e5%85%90%e7%ab%a5%e3%81%8c%e3%82%b3%e3%83%b3%e3%83%90%e3%82%a4%e3%83%b3%e3%81%a7%e7%a8%b2%e5%88%88%e3%82%8a/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-31327" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e3%82%aa%e3%83%bc%e3%83%88%e3%83%ac%e3%83%bc%e3%82%b5%e3%83%bc%e3%81%8c%e6%9c%ac%e5%b1%b1%e5%b0%8f%e3%81%a7%e8%ac%9b%e6%bc%94/" class="wp_rp_title">オートレーサーが本山小で講演</a></li><li data-position="1" data-poid="in-30302" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e6%85%b6%e9%80%b2%e4%b8%ad%e3%83%bb%e9%ab%98%e3%81%8c%e5%95%86%e5%ba%97%e8%a1%97%e3%81%a7%e3%82%82%e6%96%87%e5%8c%96%e7%a5%ad/" class="wp_rp_title">慶進中・高が商店街でも文化祭</a></li><li data-position="2" data-poid="in-26581" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%82%92%e5%89%8d%e3%81%ab%e3%80%81%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e9%81%8a%e5%85%b7%e7%82%b9%e6%a4%9c/" class="wp_rp_title">夏休みを前に、宇部市で遊具点検 </a></li><li data-position="3" data-poid="in-30292" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e8%a8%98%e5%bf%b5%e9%a4%a8%ef%bc%98%ef%bc%90%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e3%81%ae%e3%83%9e%e3%83%bc%e3%82%af%e6%b1%ba%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市記念館８０周年事業のマーク決まる</a></li><li data-position="4" data-poid="in-30124" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e6%a1%83%e5%b1%b1%e4%b8%ad%e3%81%a7%e5%b0%8f%e3%83%bb%e4%b8%ad%e4%ba%a4%e6%b5%81%e6%8e%88%e6%a5%ad/" class="wp_rp_title">桃山中で小・中交流授業</a></li><li data-position="5" data-poid="in-31208" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e7%ab%9c%e7%8e%8b%e5%b1%b1%e3%81%a7%e3%82%a2%e3%82%b5%e3%82%ae%e3%83%9e%e3%83%80%e3%83%a9%e3%81%8a%e3%81%84%e3%81%a7%e3%81%be%e3%81%9b%e4%bd%9c%e6%88%a6-2/" class="wp_rp_title">竜王山でアサギマダラおいでませ作戦</a></li><li data-position="6" data-poid="in-30186" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e4%b8%ad%e5%ad%a6%e6%a0%a1%e3%81%a7%e9%83%a8%e6%b4%bb%e5%8b%95%e6%8c%87%e5%b0%8e%e5%93%a1%e3%81%ae%e6%b4%be%e9%81%a3%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">宇部市の中学校で部活動指導員の派遣始まる</a></li><li data-position="7" data-poid="in-13405" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b7%a5%e9%ab%98%e3%80%81%e6%96%b0%e3%81%9f%e3%81%ab%ef%bc%92%e4%ba%ba%e3%81%8c%e5%8d%b1%e9%99%ba%e7%89%a9%e7%94%b2%e7%a8%ae%e8%a9%a6%e9%a8%93%e3%81%ab%e5%90%88%e6%a0%bc/" class="wp_rp_title">小野田工高、新たに２人が危険物甲種試験に合格</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

    <div class="side-bana">
		<a href="http://ubenippo.co.jp/yumekairou"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-yume.jpg" alt="山口ゆめ回廊" /></a>
	</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>		

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="http://np-labo.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bana-labo.gif" alt="アーカイブ" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://www.facebook.com/ubenipposns/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bn-fb.jpg" alt="facebook" width="220px" /></a></div>
    </div>
    
    <div class="side-bana">
        <div><a href="https://twitter.com/@ubenipposns" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/images/side/bn-tw.jpg" alt="twitter" width="220px" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo14-201810/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>