<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>宇部高専の社会貢献部が活動奨励賞 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[807,852] -->
<meta name="description"  content="宇部高専の学生会社会貢献部の学生たちが週２、３回、岬小に出向き、「放課後学習教室」に協力。宿題を見たり、時に相談相手になったりしている。児童は、頼りがいのある優しい「お姉さん」「お兄さん」の指導を受けて、自主的に学ぶ習慣がついてきたという。先輩から後輩へと引き継いで３年にわたり行ってきた同部の活動が高く評価され、このほ" />

<link rel="canonical" href="http://ubenippo.co.jp/archive/%e5%ae%87%e9%83%a8%e9%ab%98%e5%b0%82%e3%81%ae%e7%a4%be%e4%bc%9a%e8%b2%a2%e7%8c%ae%e9%83%a8%e3%81%8c%e6%b4%bb%e5%8b%95%e5%a5%a8%e5%8a%b1%e8%b3%9e/" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/scrolltopcontrol.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/rollover.js?ver=3.8.16'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/table.js?ver=3.8.16'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='若さ爆発、慶進高で体育祭' href='http://ubenippo.co.jp/sports/%e8%8b%a5%e3%81%95%e7%88%86%e7%99%ba%e3%80%81%e6%85%b6%e9%80%b2%e9%ab%98%e3%81%a7%e4%bd%93%e8%82%b2%e7%a5%ad/' />
<meta name="generator" content="WordPress 3.8.16" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=27516' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '27516';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E9%AB%98%E5%B0%82%E3%81%AE%E7%A4%BE%E4%BC%9A%E8%B2%A2%E7%8C%AE%E9%83%A8%E3%81%8C%E6%B4%BB%E5%8B%95%E5%A5%A8%E5%8A%B1%E8%B3%9E';
	window._wp_rp_post_tags = ['%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96', '%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="single single-post postid-27516 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.1.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the アーカイブ category archives." href="http://ubenippo.co.jp/category/archive/" class="taxonomy category">アーカイブ</a></span> &gt; 宇部高専の社会貢献部が活動奨励賞</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='若さ爆発、慶進高で体育祭' href='http://ubenippo.co.jp/sports/%e8%8b%a5%e3%81%95%e7%88%86%e7%99%ba%e3%80%81%e6%85%b6%e9%80%b2%e9%ab%98%e3%81%a7%e4%bd%93%e8%82%b2%e7%a5%ad/' />
<meta name="generator" content="WordPress 3.8.16" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=27516' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '27516';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E9%AB%98%E5%B0%82%E3%81%AE%E7%A4%BE%E4%BC%9A%E8%B2%A2%E7%8C%AE%E9%83%A8%E3%81%8C%E6%B4%BB%E5%8B%95%E5%A5%A8%E5%8A%B1%E8%B3%9E';
	window._wp_rp_post_tags = ['%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96', '%E6%95%99%E8%82%B2%E3%83%BB%E6%96%87%E5%8C%96', '%E5%9C%B0%E5%9F%9F'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">宇部高専の社会貢献部が活動奨励賞</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>宇部高専の学生会社会貢献部の学生たちが週２、３回、岬小に出向き、「放課後学習教室」に協力。宿題を見たり、時に相談相手になったりしている。児童は、頼りがいのある優しい「お姉さん」「お兄さん」の指導を受けて、自主的に学ぶ習慣がついてきたという。先輩から後輩へと引き継いで３年にわたり行ってきた同部の活動が高く評価され、このほど日本高専学会活動奨励賞を受賞した。</p>
<p>同教室は２０１４年に同小の依頼で始まった。放課後、児童への学習上の対応が十分行えない教諭に代わり学生が支援している。</p>
<p>部員約３０人が交代で２、３人、同小に出向き、図書室で午後４時２０分から５時までの４０分間、４年生から６年生を対象に主に漢字や計算などの宿題を見ている。サポートに徹し、児童が挙手したときだけ指導し、自主学習の習慣を身に付けてもらうことを心掛けているという。</p>
<p>初代は既に卒業した元部長の藤野隼人さん。１４年１１月に依頼を受け、試行的に実施。翌年からメンバーを募り、本格実施した。２代目は川﨑紗和・前部長（物質工学５年）、大島千明・前副部長（経営情報５年）が実施。３代目の現在は上野真穂・部長（物質工学４年）、水嶋康陛・副部長（制御情報工学３年）、吉国優・副部長（同）が引き継いでいる。</p>
<p>川﨑さんは「最初は戸惑ったが仲良くなるにつれ悩みも打ち明けてくれるようになった。自分の勉強との両立が大変だったが、仲間が快く協力してくれたのがありがたかった」、大島さんは「答えを言わずにいかに自分で考えさせるかに苦労した。『わかった！』と言ってくれたときはとてもうれしかった」と話した。</p>
<p>岬小の有馬章治教頭は「大変助かっている。年齢が近いこともあり、児童たちは先生に聞けないことも気軽に聞いているようだ」と述べた。</p>
<p>表彰式は８月に静岡県であり、同校教員が生徒に代わり出席。２０日、同校で伝達式があり、日高良和副校長が学生に表彰状を手渡した。</p>
                    </div>
                    <div class="news-image">
						                        
                        <a href="" rel="lightbox"><img src="" width="" height="" alt="" title="宇部高専の社会貢献部が活動奨励賞" /></a>
                    </div>
                    

				</div>
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/archive/" title="アーカイブ の投稿をすべて表示" rel="category tag">アーカイブ</a>,<a href="http://ubenippo.co.jp/category/local/" title="地域 の投稿をすべて表示" rel="category tag">地域</a>,<a href="http://ubenippo.co.jp/category/culture/" title="教育・文化 の投稿をすべて表示" rel="category tag">教育・文化</a></span>2016年9月21日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/local/%e7%a7%8b%e3%81%ae%e4%ba%a4%e9%80%9a%e5%ae%89%e5%85%a8%e9%81%8b%e5%8b%95%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e3%81%a7%e5%87%ba%e7%99%ba%e5%bc%8f/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">
           		<p>【関連記事】</p>
				
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-26581" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%a4%8f%e4%bc%91%e3%81%bf%e3%82%92%e5%89%8d%e3%81%ab%e3%80%81%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e9%81%8a%e5%85%b7%e7%82%b9%e6%a4%9c/" class="wp_rp_title">夏休みを前に、宇部市で遊具点検 </a></li><li data-position="1" data-poid="in-27405" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e6%97%a5%e3%83%95%e3%82%a3%e3%83%ab%e5%85%ac%e6%bc%94%e3%80%81%e3%83%81%e3%82%b1%e3%83%83%e3%83%88%e5%a4%a7%e4%ba%ba%e6%b0%97/" class="wp_rp_title">日フィル公演、チケット大人気</a></li><li data-position="2" data-poid="in-27166" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%b1%b1%e9%99%bd%e5%9c%b0%e5%8c%ba%e3%81%ae%e6%9c%89%e7%b7%9a%e6%94%be%e9%80%81%e3%80%81%e3%83%87%e3%82%b8%e3%82%bf%e3%83%ab%e4%bf%9d%e5%ad%98%e3%81%b8/" class="wp_rp_title">山陽地区の有線放送、デジタル保存へ</a></li><li data-position="3" data-poid="in-26907" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e3%81%a7%e5%ad%90%e4%be%9b%e5%90%91%e3%81%91%e8%ac%9b%e5%ba%a7%e7%b6%9a%e3%80%85/" class="wp_rp_title">山陽小野田で子供向け講座続々</a></li><li data-position="4" data-poid="in-27218" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e3%83%96%e3%83%89%e3%82%a6%e5%9c%92%e3%80%81%e5%b7%a8%e5%b3%b0%e3%81%9f%e3%82%8f%e3%82%8f/" class="wp_rp_title">ブドウ園、巨峰たわわ </a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-book2015.gif" alt="宇部日報社刊・書籍販売始めました" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-job.gif" alt="サンデージョブ" /></a>
	</div>			

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube">サンデーうべ・サンデー小野田</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>

			</div>	
	


		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
</body>
</html>