<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>レノファの霜田新監督が会見 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.13.2 by Michael Torbert of Semper Fi Web Design[813,855] -->
<meta name="description"  content="サッカーＪ２レノファ山口の監督に就任した日本サッカー協会（ＪＦＡ）元技術委員長の霜田正浩新監督（５０）が３０日、山口市の維新公園陸上競技場で会見し、「情熱的、戦術的に戦うチームをつくりたい。１年目から全力で一番上、１位を目指そうと思っている」などと決意を語った。 河村孝社長と会見に臨んだ霜田監督は、レノファの印象" />

<link rel="canonical" href="http://ubenippo.co.jp/archive/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e3%81%ae%e9%9c%9c%e7%94%b0%e6%96%b0%e7%9b%a3%e7%9d%a3%e3%81%8c%e4%bc%9a%e8%a6%8b/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/scrolltopcontrol.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/rollover.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/js/table.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='山陽小野田市が来年度、機構改革へ' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e6%9d%a5%e5%b9%b4%e5%ba%a6%e3%80%81%e6%a9%9f%e6%a7%8b%e6%94%b9%e9%9d%a9%e3%81%b8/' />
<link rel='next' title='食品関係の一斉監視指導始まる' href='http://ubenippo.co.jp/admini/%e9%a3%9f%e5%93%81%e9%96%a2%e4%bf%82%e3%81%ae%e4%b8%80%e6%96%89%e7%9b%a3%e8%a6%96%e6%8c%87%e5%b0%8e%e5%a7%8b%e3%81%be%e3%82%8b/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=38426' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Farchive%2F%25e3%2583%25ac%25e3%2583%258e%25e3%2583%2595%25e3%2582%25a1%25e3%2581%25ae%25e9%259c%259c%25e7%2594%25b0%25e6%2596%25b0%25e7%259b%25a3%25e7%259d%25a3%25e3%2581%258c%25e4%25bc%259a%25e8%25a6%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Farchive%2F%25e3%2583%25ac%25e3%2583%258e%25e3%2583%2595%25e3%2582%25a1%25e3%2581%25ae%25e9%259c%259c%25e7%2594%25b0%25e6%2596%25b0%25e7%259b%25a3%25e7%259d%25a3%25e3%2581%258c%25e4%25bc%259a%25e8%25a6%258b%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '38426';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%AC%E3%83%8E%E3%83%95%E3%82%A1%E3%81%AE%E9%9C%9C%E7%94%B0%E6%96%B0%E7%9B%A3%E7%9D%A3%E3%81%8C%E4%BC%9A%E8%A6%8B';
	window._wp_rp_post_tags = ['%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96', '%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-38426 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.7.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="スポーツのカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/sports/" class="taxonomy category"><span property="name">スポーツ</span></a><meta property="position" content="2"></span> &gt; レノファの霜田新監督が会見</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='山陽小野田市が来年度、機構改革へ' href='http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e6%9d%a5%e5%b9%b4%e5%ba%a6%e3%80%81%e6%a9%9f%e6%a7%8b%e6%94%b9%e9%9d%a9%e3%81%b8/' />
<link rel='next' title='食品関係の一斉監視指導始まる' href='http://ubenippo.co.jp/admini/%e9%a3%9f%e5%93%81%e9%96%a2%e4%bf%82%e3%81%ae%e4%b8%80%e6%96%89%e7%9b%a3%e8%a6%96%e6%8c%87%e5%b0%8e%e5%a7%8b%e3%81%be%e3%82%8b/' />
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=38426' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Farchive%2F%25e3%2583%25ac%25e3%2583%258e%25e3%2583%2595%25e3%2582%25a1%25e3%2581%25ae%25e9%259c%259c%25e7%2594%25b0%25e6%2596%25b0%25e7%259b%25a3%25e7%259d%25a3%25e3%2581%258c%25e4%25bc%259a%25e8%25a6%258b%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Farchive%2F%25e3%2583%25ac%25e3%2583%258e%25e3%2583%2595%25e3%2582%25a1%25e3%2581%25ae%25e9%259c%259c%25e7%2594%25b0%25e6%2596%25b0%25e7%259b%25a3%25e7%259d%25a3%25e3%2581%258c%25e4%25bc%259a%25e8%25a6%258b%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '38426';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E3%83%AC%E3%83%8E%E3%83%95%E3%82%A1%E3%81%AE%E9%9C%9C%E7%94%B0%E6%96%B0%E7%9B%A3%E7%9D%A3%E3%81%8C%E4%BC%9A%E8%A6%8B';
	window._wp_rp_post_tags = ['%E3%82%A2%E3%83%BC%E3%82%AB%E3%82%A4%E3%83%96', '%E3%82%B9%E3%83%9D%E3%83%BC%E3%83%84'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">レノファの霜田新監督が会見</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>サッカーＪ２レノファ山口の監督に就任した日本サッカー協会（ＪＦＡ）元技術委員長の霜田正浩新監督（５０）が３０日、山口市の維新公園陸上競技場で会見し、「情熱的、戦術的に戦うチームをつくりたい。１年目から全力で一番上、１位を目指そうと思っている」などと決意を語った。</p>
<p>河村孝社長と会見に臨んだ霜田監督は、レノファの印象を「急激なスピードで成長してきた右肩上がりのチーム。やっているサッカーも非常に好感が持て、魅力的。ポテンシャルとしては非常に有望と思っている」と評価。具体的には、選手同士がコンビネーションを駆使してゴールに向かっていくパスサッカーを挙げ、そうしたプレーを継承しながら「多くのゴールチャンスが生まれる常に矢印を前に向けたサッカーをやりたい」と話した。</p>
<p>来季のチーム編成については、霜田監督、河村社長共に、大幅な選手の入れ替えは「クラブの根幹が揺らぐ」として、２０１７年シーズンを戦った選手をベースに、ピンポイントで補強していく方針を示した。霜田監督は「どうしても残ってほしい選手は、全力を尽くして残ってもらう」と強調。その上で、足りない部分、もう一つ上を目指すために欲しい選手を補強したいとした。「レノファの選手を鍛え、そこから１人でも日の丸を付けるような選手を、いずれは出せるようになりたい」とも話した。</p>
<p>１７年シーズンの成績不振については、選手たちのプレーの方向性がばらばらだったことを指摘、「踊り場的に停滞するのは、どのチームにもある普通のこと。以前は同じベクトルに向いてサッカーをやっていた。そういうサッカーに戻したい」と語った。</p>
<p>監督就任のオファーを受けた理由について、霜田監督は「どこかのタイミングで自分が指揮を執り、監督として勝負したいと思っていた。そんな中、トップチームの監督と、クラブの土台づくり、基盤づくりを手伝っていただきたいとのオファーがあり、非常にやりがいを感じた」とした。</p>
<p>ハリルホジッチ監督ら歴代日本代表監督の招請にも深く関わった霜田監督は、河村社長が大塚製薬（現・徳島ヴォルティス）の選手だった１９９４年に、同チームのコーチを務めている。河村社長は「われわれに不足していた強化部門も含め、経験豊富な霜田監督にいろんなものを吸収させてもらいチームの強化につなげていきたい。育成を含めて携わってもらいたい」などと期待を寄せた。</p>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30263" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e3%81%82%e3%81%99%e3%81%be%e3%81%a7%e3%83%a9%e3%83%99%e3%83%b3%e3%83%80%e3%83%bc%e3%81%be%e3%81%a4%e3%82%8a/" class="wp_rp_title">あすまでラベンダーまつり</a></li><li data-position="1" data-poid="in-30269" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%9f%b4%e7%94%9f%e6%bd%ae%e5%b9%b2%e7%8b%a9%e3%82%8a%e5%a4%a7%e4%bc%9a%e3%80%81%ef%bc%91%ef%bc%93%ef%bc%90%ef%bc%90%e4%ba%ba%e3%81%8c%e6%ad%93%e5%a3%b0/" class="wp_rp_title">埴生潮干狩り大会、１３００人が歓声</a></li><li data-position="2" data-poid="in-30770" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e7%99%bd%e3%81%84%e3%83%88%e3%82%a6%e3%83%a2%e3%83%ad%e3%82%b3%e3%82%b7%e5%87%ba%e8%8d%b7%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">白いトウモロコシ出荷始まる</a></li><li data-position="3" data-poid="in-30266" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%ae%87%e9%83%a8%e5%b8%82%e5%8d%97%e9%83%a8%e3%81%a7%e3%80%8c%e3%82%b7%e3%82%ab%e7%9b%ae%e6%92%83%e3%80%8d%e6%83%85%e5%a0%b1%e7%9b%b8%e6%ac%a1%e3%81%90/" class="wp_rp_title">宇部市南部で「シカ目撃」情報相次ぐ</a></li><li data-position="4" data-poid="in-27348" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%ef%bc%91%ef%bc%90%e6%9c%88%e3%81%ab%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b3%e3%83%9f%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%83%95%e3%82%a7%e3%82%b9/" class="wp_rp_title">１０月に宇部市でスポーツコミッションフェス</a></li><li data-position="5" data-poid="in-29036" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e4%ba%a4%e6%b5%81%e6%96%bd%e8%a8%ad%e3%81%8c%e5%ae%8c%e6%88%90/" class="wp_rp_title">山陽小野田市スポーツ交流施設が完成</a></li><li data-position="6" data-poid="in-23089" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e5%bf%9c%e6%8f%b4%e3%80%81%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%9a%e3%81%ae%ef%bc%98%ef%bc%94%ef%bc%97%ef%bc%94%e4%ba%ba/" class="wp_rp_title">レノファ応援、過去最多の８４７４人</a></li><li data-position="7" data-poid="in-8507" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/post_1489/" class="wp_rp_title">宇部高サッカー、全国選手権へ</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2017/12/ＣＭ＿２０１７１２０１＿０００００００２＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2017/12/ＣＭ＿２０１７１２０１＿０００００００２＿ＰＨＴ＿００６-200x300.jpg" width="200" height="300" alt="" title="レノファの霜田新監督が会見" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/sports/" rel="category tag">スポーツ</a>,<a href="http://ubenippo.co.jp/category/archive/" rel="category tag">アーカイブ</a></span>2017年12月1日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e4%b8%b8%e3%81%ae%e3%83%a2%e3%82%b6%e3%82%a4%e3%82%af%e3%82%a2%e3%83%bc%e3%83%88%e5%ae%8c%e6%88%90/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30263" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e3%81%82%e3%81%99%e3%81%be%e3%81%a7%e3%83%a9%e3%83%99%e3%83%b3%e3%83%80%e3%83%bc%e3%81%be%e3%81%a4%e3%82%8a/" class="wp_rp_title">あすまでラベンダーまつり</a></li><li data-position="1" data-poid="in-30269" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%9f%b4%e7%94%9f%e6%bd%ae%e5%b9%b2%e7%8b%a9%e3%82%8a%e5%a4%a7%e4%bc%9a%e3%80%81%ef%bc%91%ef%bc%93%ef%bc%90%ef%bc%90%e4%ba%ba%e3%81%8c%e6%ad%93%e5%a3%b0/" class="wp_rp_title">埴生潮干狩り大会、１３００人が歓声</a></li><li data-position="2" data-poid="in-30770" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e7%99%bd%e3%81%84%e3%83%88%e3%82%a6%e3%83%a2%e3%83%ad%e3%82%b3%e3%82%b7%e5%87%ba%e8%8d%b7%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">白いトウモロコシ出荷始まる</a></li><li data-position="3" data-poid="in-30266" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%ae%87%e9%83%a8%e5%b8%82%e5%8d%97%e9%83%a8%e3%81%a7%e3%80%8c%e3%82%b7%e3%82%ab%e7%9b%ae%e6%92%83%e3%80%8d%e6%83%85%e5%a0%b1%e7%9b%b8%e6%ac%a1%e3%81%90/" class="wp_rp_title">宇部市南部で「シカ目撃」情報相次ぐ</a></li><li data-position="4" data-poid="in-27348" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%ef%bc%91%ef%bc%90%e6%9c%88%e3%81%ab%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e3%82%b3%e3%83%9f%e3%83%83%e3%82%b7%e3%83%a7%e3%83%b3%e3%83%95%e3%82%a7%e3%82%b9/" class="wp_rp_title">１０月に宇部市でスポーツコミッションフェス</a></li><li data-position="5" data-poid="in-29036" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%82%b9%e3%83%9d%e3%83%bc%e3%83%84%e4%ba%a4%e6%b5%81%e6%96%bd%e8%a8%ad%e3%81%8c%e5%ae%8c%e6%88%90/" class="wp_rp_title">山陽小野田市スポーツ交流施設が完成</a></li><li data-position="6" data-poid="in-23089" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e5%bf%9c%e6%8f%b4%e3%80%81%e9%81%8e%e5%8e%bb%e6%9c%80%e5%a4%9a%e3%81%ae%ef%bc%98%ef%bc%94%ef%bc%97%ef%bc%94%e4%ba%ba/" class="wp_rp_title">レノファ応援、過去最多の８４７４人</a></li><li data-position="7" data-poid="in-8507" data-post-type="none" ><a href="http://ubenippo.co.jp/archive/post_1489/" class="wp_rp_title">宇部高サッカー、全国選手権へ</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo7-201711/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>