<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>宇部市のマイナンバーカード申請支援が好評 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.3.9.1 by Michael Torbert of Semper Fi Web Design[807,857] -->
<meta name="description"  content="宇部市のマイナンバーカード申請支援サービスが好評だ。昨年１１月の開始から約２カ月半の申請件数は４６０件。利用者からは「申請にたどりつけた」「来てよかった」などと喜ばれており、市では、より一層多くの市民の利用を呼び掛けている。 同カードは写真付きの身分証明書として利用できるほか、住民票など各種証明書のコンビニ交付サ" />

<link rel="canonical" href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%ae%e3%83%9e%e3%82%a4%e3%83%8a%e3%83%b3%e3%83%90%e3%83%bc%e3%82%ab%e3%83%bc%e3%83%89%e7%94%b3%e8%ab%8b%e6%94%af%e6%8f%b4%e3%81%8c%e5%a5%bd%e8%a9%95/" />
<!-- /all in one seo pack -->
<link rel='stylesheet' id='contact-form-7-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=3.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.10.2'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/scrolltopcontrol.js?ver=3.8.17'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/rollover.js?ver=3.8.17'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/js/table.js?ver=3.8.17'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='わくわく常盤が恵方巻き作り' href='http://ubenippo.co.jp/local/%e3%82%8f%e3%81%8f%e3%82%8f%e3%81%8f%e5%b8%b8%e7%9b%a4%e3%81%8c%e6%81%b5%e6%96%b9%e5%b7%bb%e3%81%8d%e4%bd%9c%e3%82%8a/' />
<meta name="generator" content="WordPress 3.8.17" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=28702' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '28702';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E5%B8%82%E3%81%AE%E3%83%9E%E3%82%A4%E3%83%8A%E3%83%B3%E3%83%90%E3%83%BC%E3%82%AB%E3%83%BC%E3%83%89%E7%94%B3%E8%AB%8B%E6%94%AF%E6%8F%B4%E3%81%8C%E5%A5%BD%E8%A9%95+';
	window._wp_rp_post_tags = ['%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="single single-post postid-28702 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul>
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul>
            	<li><a href="http://ubenippo.co.jp/">HOME</a>
                <li>|</li>
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
				<li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                <li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 5.1.1 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the 行政 category archives." href="http://ubenippo.co.jp/category/admini/" class="taxonomy category">行政</a></span> &gt; 宇部市のマイナンバーカード申請支援が好評</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- Debug Warning: All in One SEO Pack meta data was included again from wp_head filter. Called 2 times! -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='わくわく常盤が恵方巻き作り' href='http://ubenippo.co.jp/local/%e3%82%8f%e3%81%8f%e3%82%8f%e3%81%8f%e5%b8%b8%e7%9b%a4%e3%81%8c%e6%81%b5%e6%96%b9%e5%b7%bb%e3%81%8d%e4%bd%9c%e3%82%8a/' />
<meta name="generator" content="WordPress 3.8.17" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=28702' />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '28702';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E5%AE%87%E9%83%A8%E5%B8%82%E3%81%AE%E3%83%9E%E3%82%A4%E3%83%8A%E3%83%B3%E3%83%90%E3%83%BC%E3%82%AB%E3%83%BC%E3%83%89%E7%94%B3%E8%AB%8B%E6%94%AF%E6%8F%B4%E3%81%8C%E5%A5%BD%E8%A9%95+';
	window._wp_rp_post_tags = ['%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
display:none;
}
ul.related_post {
}
ul.related_post li {
margin-bottom:6px;
list-style-type: disc;
}
ul.related_post li a {
}
ul.related_post li img {
}</style>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">宇部市のマイナンバーカード申請支援が好評</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<p>宇部市のマイナンバーカード申請支援サービスが好評だ。昨年１１月の開始から約２カ月半の申請件数は４６０件。利用者からは「申請にたどりつけた」「来てよかった」などと喜ばれており、市では、より一層多くの市民の利用を呼び掛けている。</p>
<p>同カードは写真付きの身分証明書として利用できるほか、住民票など各種証明書のコンビニ交付サービスを受けられるなどのメリットがあるが、カードの取得には、本人が郵便やインターネットなどで申請を行う必要があり、手続きが分かりにくいといった声も出ていたため、負担を軽減し、普及につながればと、市独自の支援を決定。市役所１階の市民課窓口でサービスを行っている。</p>
<p>希望者は同課に連絡し、来庁日時を予約。当日は、職員が本人の確認を取りながら、必要事項の入力、タブレット端末で撮影した顔写真の登録など、オンライン申請の手伝いをしてくれる。持参物は、本人確認書類（運転免許証など）と通知カードと一緒に届いた「個人番号カード交付申請書」。</p>
<p>同課によると、支援サービスを通じての申請件数は昨年１１月が２０４件、１２月が１６７件。今月は１９日までで８９件。若者から高齢者まで幅広い年齢層が訪れているという。昨年８～１０月の３カ月の月平均申請件数は３２０件だったが、１１月は６０９件、１２月は４０９件と増えており、取得者増に貢献している。</p>
<p>市では引き続き、カードの利便性の周知を実施。加えて、事業所などで申請を希望する人が複数いる場合は、職員がタブレットを持参して出向き、申請支援を行うなど、一人でも多くの希望者が、簡単にカードを取得できるサービスに努め、さらなる普及に取り組む方針。 　問い合わせは同課（電話３４―８２６４）へ。</p>
<p>&nbsp;</p>
                    </div>
                    <div class="news-image">
						                        
                        <a href="" rel="lightbox"><img src="" width="" height="" alt="" title="宇部市のマイナンバーカード申請支援が好評 " /></a>
                    </div>
                    

				</div>
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/admini/" title="行政 の投稿をすべて表示" rel="category tag">行政</a></span>2017年1月23日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/sports/%e3%83%ac%e3%83%8e%e3%83%95%e3%82%a1%e3%81%ae%e7%b7%b4%e7%bf%92%e6%8b%a0%e7%82%b9%e6%96%bd%e8%a8%ad%e3%80%81%e5%bb%ba%e8%a8%ad%e7%9d%80%e3%80%85/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">
           		<p>【関連記事】</p>
				
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Related Posts</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-28627" data-post-type="none" ><a href="http://ubenippo.co.jp/culture/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e4%b8%ad%e5%a4%ae%e5%9b%b3%e6%9b%b8%e9%a4%a8%e3%81%ab%e6%ad%a3%e6%9c%88%e3%82%b3%e3%83%bc%e3%83%8a%e3%83%bc/" class="wp_rp_title">山陽小野田市中央図書館に正月コーナー </a></li><li data-position="1" data-poid="in-28568" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%ab%e3%83%97%e3%83%ac%e3%83%bc%e3%82%b0%e3%83%a9%e3%82%a6%e3%83%b3%e3%83%89%e3%82%92%e5%af%84%e8%b4%88/" class="wp_rp_title">山陽小野田市にプレーグラウンドを寄贈 </a></li><li data-position="2" data-poid="in-28575" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%8e%9a%e5%8d%97%e3%81%a7%e3%82%b3%e3%83%9f%e3%82%bf%e3%82%af%e3%81%ae%e5%ae%9f%e8%a8%bc%e5%ae%9f%e9%a8%93%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">厚南でコミタクの実証実験始まる</a></li><li data-position="3" data-poid="in-28663" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%a7%e7%92%b0%e5%a2%83%e9%a6%96%e9%83%bd%e5%89%b5%e9%80%a0%e3%83%95%e3%82%a9%e3%83%bc%e3%83%a9%e3%83%a0/" class="wp_rp_title">宇部市で環境首都創造フォーラム</a></li><li data-position="4" data-poid="in-28580" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e3%80%8c%e5%a5%b3%e3%81%a8%e7%94%b7%e3%81%ae%e4%b8%80%e8%a1%8c%e8%a9%a9%e3%80%8d%e3%82%ab%e3%83%ac%e3%83%b3%e3%83%80%e3%83%bc%e4%bd%9c/" class="wp_rp_title">山陽小野田市が「女と男の一行詩」カレンダー作製</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-book2016.gif" alt="宇部日報社刊・書籍販売始めました" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo201608/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend2016">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.core.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.widget.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/jquery.ui.tabs.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
var _wpcf7 = {"loaderUrl":"http:\/\/ubenippo.co.jp\/wp\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","sending":"\u9001\u4fe1\u4e2d ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=3.9.3'></script>
</body>
</html>