<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta property="og:locale" content="ja_JP">
<meta property="og:title" content="株式会社宇部日報社" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://ubenippo.co.jp/" />
<meta property="og:image" content="http://ubenippo.co.jp/wp/wp-content/uploads/2018/03/ogp-logo.png" />
<meta property="og:image:width" content="200">
<meta property="og:image:height" content="200">
<meta property="og:site_name" content="宇部日報社" />
<meta property="og:description" content="宇部日報社のページです。宇部市・山陽小野田市・山口市の情報、ニュースをお届けします。" />
<meta property="fb:app_id" content="351837808690525" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@ubenipposns" />
<link rel="alternate" type="application/rss+xml" title="rssフィード" href="http://ubenippo.co.jp/feed/" />
<link href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/favicon.ico" rel="shortcut icon" />
<link rel="pingback" href="http://ubenippo.co.jp/wp/xmlrpc.php" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/style.css" type="text/css" />
<link rel="stylesheet" href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/jquery-ui-1.10.3.custom/css/smoothness/jquery-ui-1.10.3.custom.css" type="text/css"><title>不適合ブロック塀は４５カ所、月内に対応 | 宇部日報社　このまちメディアWeb</title>

<!-- All in One SEO Pack 2.7.2 by Michael Torbert of Semper Fi Web Design[1609,1657] -->
<meta name="description"  content="　山陽小野田市は１日、公共施設のコンクリートブロック塀を対象に実施した安全点検調査の結果を発表した。小・中学校や幼稚園を含む全２２２施設の８２カ所のうち４５カ所が建築基準法をクリアしていなかった。既に撤去などの作業を始めており、今月中の完了を目指すという。" />

<link rel="canonical" href="http://ubenippo.co.jp/admini/不適合ブロック塀は４５カ所、月内に対応/" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/ubenippo.co.jp\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://ubenippo.co.jp/wp/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.min.js?ver=1.4.9'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/plugins/jquery-lightbox-balupton-edition/scripts/jquery.lightbox.plugin.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/js/scrolltopcontrol.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/js/rollover.js?ver=4.7.11'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/js/table.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部井筒屋、年内で閉店へ' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e4%ba%95%e7%ad%92%e5%b1%8b%e3%80%81%e5%b9%b4%e5%86%85%e3%81%a7%e9%96%89%e5%ba%97%e3%81%b8/' />
<link rel='next' title='秋穂図書館が古写真貸し出し' href='http://ubenippo.co.jp/archive/%e7%a7%8b%e7%a9%82%e5%9b%b3%e6%9b%b8%e9%a4%a8%e3%81%8c%e5%8f%a4%e5%86%99%e7%9c%9f%e8%b2%b8%e3%81%97%e5%87%ba%e3%81%97/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=41530' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fadmini%2F%25e4%25b8%258d%25e9%2581%25a9%25e5%2590%2588%25e3%2583%2596%25e3%2583%25ad%25e3%2583%2583%25e3%2582%25af%25e5%25a1%2580%25e3%2581%25af%25ef%25bc%2594%25ef%25bc%2595%25e3%2582%25ab%25e6%2589%2580%25e3%2580%2581%25e6%259c%2588%25e5%2586%2585%25e3%2581%25ab%25e5%25af%25be%25e5%25bf%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fadmini%2F%25e4%25b8%258d%25e9%2581%25a9%25e5%2590%2588%25e3%2583%2596%25e3%2583%25ad%25e3%2583%2583%25e3%2582%25af%25e5%25a1%2580%25e3%2581%25af%25ef%25bc%2594%25ef%25bc%2595%25e3%2582%25ab%25e6%2589%2580%25e3%2580%2581%25e6%259c%2588%25e5%2586%2585%25e3%2581%25ab%25e5%25af%25be%25e5%25bf%259c%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '41530';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E4%B8%8D%E9%81%A9%E5%90%88%E3%83%96%E3%83%AD%E3%83%83%E3%82%AF%E5%A1%80%E3%81%AF%EF%BC%94%EF%BC%95%E3%82%AB%E6%89%80%E3%80%81%E6%9C%88%E5%86%85%E3%81%AB%E5%AF%BE%E5%BF%9C';
	window._wp_rp_post_tags = ['%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
<script type="text/javascript">  
<!--
jQuery( function() {
    jQuery( '#tabs' ) . tabs();
});
// -->
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 
  ga('create', 'UA-44499140-1', 'ubenippo.co.jp');
  ga('send', 'pageview');
 
</script>
</head>

<body class="post-template-default single single-post postid-41530 single-format-standard">
<div id="header">
	<div id="header-in" class="cf">
		<h1>山口県宇部市・山陽小野田市・山口市の生活情報サイト・このまちメディアWeb</h1>
		<div class="cf">
			<div id="head-logo"><a href="http://ubenippo.co.jp"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/header/logo.png" alt="宇部日報社　このまちメディアWeb" width="230" height="100" /></a></div>
			<div id="head-info">
				<div class="head-link">
					<ul>
                    	<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
                        <li>|</li>
						<li><a href="http://ubenippo.co.jp/sunday-ube-wide/">サンデーうべ・サンデーワイド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-trend2016/">サンデートレンド</a></li>
						<li>|</li>
   						<li><a href="http://ubenippo.co.jp/sunday-job/">サンデージョブ</a></li>
						<li>|</li>												
						<li><a href="http://ubenippo.co.jp/sunday-pos/">SUNDAY宇部・山陽小野田・SUNDAY西京</a></li>
						<li>|</li>
					</ul>
				</div>
				<div class="head-navi">
					<ul class="cf">
						<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/request">後援申請</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/copyright">利用規約・著作権</a></li><li>|</li>
						<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li><li>|</li>
                        <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li><li>|</li>
                        
                        
						<li><a href="http://ubenippo.co.jp/sitemap/sitemap2016">サイトマップ</a></li>
					</ul>
				</div>
				<div class="head-search">
						<form action="http://ubenippo.co.jp" method="get">
						  <input type="text" name="s" />
						  <input type="submit" class="bt-submit" value="" />
						</form>
				</div>
			</div>
			<!-- END head-info -->
		</div>
		<!--　header フロート終了 -->
		
		<div id="globalnavi" class="cl-b">
			<ul class="cf">
            	<li><a href="http://ubenippo.co.jp/">HOME</a><li>|</li>                
				<li><a href="http://ubenippo.co.jp/news">ニュース</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li><li>|</li>
				<li><a class="nav-s" href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/company">会社案内</a></li><li>|</li>
				<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/go-photo-site">写真・書籍販売</a></li><li>|</li>
                <li><a href="http://ubenippo.co.jp/yumekairou">山口ゆめ回廊</a></li>
			</ul>	
		</div>
	</div>
	<!-- END header-in -->
</div>
<!-- END header -->
<div class="breadcrumbs">
    <!-- Breadcrumb NavXT 6.1.0 -->
<a title="Go to 宇部日報社　このまちメディアWeb." href="http://ubenippo.co.jp" class="home">宇部日報社　このまちメディアWeb</a> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="行政のカテゴリーアーカイブへ移動" href="http://ubenippo.co.jp/category/admini/" class="taxonomy category"><span property="name">行政</span></a><meta property="position" content="2"></span> &gt; 不適合ブロック塀は４５カ所、月内に対応</div>	<div id="main" class="cf">
		<div id="main-cont">
			 
<!-- デバッグ警告： All in One SEO Pack のメタデータが wp_head のフィルターから再び含まれていました。 2 回と呼ばれます！ -->
<link rel='dns-prefetch' href='//s.w.org' />
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/wp-embed.min.js?ver=4.7.11'></script>
<link rel='https://api.w.org/' href='http://ubenippo.co.jp/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ubenippo.co.jp/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ubenippo.co.jp/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='宇部井筒屋、年内で閉店へ' href='http://ubenippo.co.jp/local/%e5%ae%87%e9%83%a8%e4%ba%95%e7%ad%92%e5%b1%8b%e3%80%81%e5%b9%b4%e5%86%85%e3%81%a7%e9%96%89%e5%ba%97%e3%81%b8/' />
<link rel='next' title='秋穂図書館が古写真貸し出し' href='http://ubenippo.co.jp/archive/%e7%a7%8b%e7%a9%82%e5%9b%b3%e6%9b%b8%e9%a4%a8%e3%81%8c%e5%8f%a4%e5%86%99%e7%9c%9f%e8%b2%b8%e3%81%97%e5%87%ba%e3%81%97/' />
<meta name="generator" content="WordPress 4.7.11" />
<link rel='shortlink' href='http://ubenippo.co.jp/?p=41530' />
<link rel="alternate" type="application/json+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fadmini%2F%25e4%25b8%258d%25e9%2581%25a9%25e5%2590%2588%25e3%2583%2596%25e3%2583%25ad%25e3%2583%2583%25e3%2582%25af%25e5%25a1%2580%25e3%2581%25af%25ef%25bc%2594%25ef%25bc%2595%25e3%2582%25ab%25e6%2589%2580%25e3%2580%2581%25e6%259c%2588%25e5%2586%2585%25e3%2581%25ab%25e5%25af%25be%25e5%25bf%259c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://ubenippo.co.jp/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fubenippo.co.jp%2Fadmini%2F%25e4%25b8%258d%25e9%2581%25a9%25e5%2590%2588%25e3%2583%2596%25e3%2583%25ad%25e3%2583%2583%25e3%2582%25af%25e5%25a1%2580%25e3%2581%25af%25ef%25bc%2594%25ef%25bc%2595%25e3%2582%25ab%25e6%2589%2580%25e3%2580%2581%25e6%259c%2588%25e5%2586%2585%25e3%2581%25ab%25e5%25af%25be%25e5%25bf%259c%2F&#038;format=xml" />
      
<script type="text/javascript">jQuery(function($) {
  $.Lightbox.construct({
    "show_linkback": false
  });
});</script>
      <script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://ubenippo.co.jp/wp/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '41530';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = false;
	window._wp_rp_post_title = '%E4%B8%8D%E9%81%A9%E5%90%88%E3%83%96%E3%83%AD%E3%83%83%E3%82%AF%E5%A1%80%E3%81%AF%EF%BC%94%EF%BC%95%E3%82%AB%E6%89%80%E3%80%81%E6%9C%88%E5%86%85%E3%81%AB%E5%AF%BE%E5%BF%9C';
	window._wp_rp_post_tags = ['%E8%A1%8C%E6%94%BF'];
	window._wp_rp_promoted_content = true;
</script>
<!-- Copyright protection script by daveligthart.com -->
<meta http-equiv="imagetoolbar" content="no">
<script language="Javascript">
/*<![CDATA[*/
document.oncontextmenu = function(){return false;};
/*]]>*/
</script>
<script type="text/javascript">
/*<![CDATA[*/
document.onselectstart=function(){
	if (event.srcElement.type != "text" && event.srcElement.type != "textarea" && event.srcElement.type != "password") {
		return false;
	}
	else {
	 	return true;
	}
};
if (window.sidebar) {
	document.onmousedown=function(e){
		var obj=e.target;
		if (obj.tagName.toUpperCase() == 'SELECT'
			|| obj.tagName.toUpperCase() == "INPUT" 
			|| obj.tagName.toUpperCase() == "TEXTAREA" 
			|| obj.tagName.toUpperCase() == "PASSWORD") {
			return true;
		}
		else {
			return false;
		}
	};
}
document.body.style.webkitTouchCallout='none';
/*]]>*/
</script>
<script type="text/javascript" language="JavaScript1.1">
/*<![CDATA[*/
if (parent.frames.length > 0) { top.location.replace(document.location); }
/*]]>*/
</script>
<script language="Javascript">
/*<![CDATA[*/
document.ondragstart = function(){return false;};
/*]]>*/
</script>
<style type="text/css">
<!—-
    * {
        -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
     
    img {
	    -webkit-touch-callout: none;
        -webkit-user-select: none;
    }
-->
</style>
<!-- End Copyright protection script by daveligthart.com -->

<!-- Source hidden -->




















































































































































































































































































































































































































































































































































































































<!-- :-) -->
                          
			<div class="post-item">
                <div id="news-navi" class="cl-b">
                    <ul>
                        <li><a href="http://ubenippo.co.jp/news/">一覧</a></li>
                        <li><a href="http://ubenippo.co.jp/category/admini/">行政</a></li>
                        <li><a href="http://ubenippo.co.jp/category/culture/">教育・文化</a></li>
                        <li><a href="http://ubenippo.co.jp/category/local/">地域</a></li>
                        <li><a href="http://ubenippo.co.jp/category/sports/">スポーツ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/economy/">経済</a></li>
                        <li><a href="http://ubenippo.co.jp/category/police/">事件・事故</a></li>
                        <li><a href="http://ubenippo.co.jp/category/seoson/">季節</a></li>
                        <li><a href="http://ubenippo.co.jp/category/archive/">アーカイブ</a></li>
                        <li><a href="http://ubenippo.co.jp/category/other/">その他</a></li>
                    </ul>	
                </div>

               <h2 class="news-h2">不適合ブロック塀は４５カ所、月内に対応</h2>
				
                <div class="news-cont-area cf">
                	<div class="news-cont">
						<div>　山陽小野田市は１日、公共施設のコンクリートブロック塀を対象に実施した安全点検調査の結果を発表した。小・中学校や幼稚園を含む全２２２施設の８２カ所のうち４５カ所が建築基準法をクリアしていなかった。既に撤去などの作業を始めており、今月中の完了を目指すという。</div>
<div></div>
<div>　６月１８日の大阪北部地震で、大阪府高槻市の女児が倒れてきた学校のブロック塀の下敷きになって死亡した事故を受け、市は６月中旬～７月上旬に公共施設のブロック塀を目視で点検した。</div>
<div></div>
<div>　ブロック塀は１９７５年施行、８１年改正の建築基準法で▽高さは地盤から２.２㍍以下▽高さ１.２㍍以上の場合は３.４㍍以下ごとに高さの５分の１以上突き出た控え壁で補強―などの安全基準が定められている。</div>
<div></div>
<div>　調査で不適合だったのは、小・中学校と幼稚園のブロック塀が３０カ所、公民館などの社会教育施設が３カ所、都市公園や市営住宅などその他の公共施設が１２カ所の計４５カ所。不適合の内訳は、高さ２.２㍍以上が７カ所、控え壁未設置が３２カ所、控え壁の間隔が基準を満たさないものが４カ所、老朽化が２カ所だった。</div>
<div></div>
<div>　学校関係では、野球などのボール的当て壁、プール内のシャワーやプール壁に不適合が目立った。その他の公共施設では、敷地を取り囲むブロック壁に控え壁がないケースが多かった。青年の家のテニス用壁打ち塀は高さが３㍍もあった。</div>
<div></div>
<div>　改修作業では高さを基準内にカット、控え壁がないものは撤去か「基準に適合するようにカット」（市教育委員会教育総務課）している。プール内の壁を撤去した場合はフェンスを設けるという。総事業費約１３００万円は当初予算の修繕費や予備費を充てた。</div>
<div></div>
<div>　一方、民家のブロック塀についても、市と市自治会連合会が連名で「ブロック塀は大丈夫？」と点検を呼び掛けるチラシの全戸回覧を１日から開始。改修費を一部助成する市の制度も紹介している。</div>

<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30342" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e5%ad%90%e8%82%b2%e3%81%a6%e7%b7%8f%e5%90%88%e6%94%af%e6%8f%b4%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%81%ae%e6%a6%82%e8%a6%81%e3%82%92/" class="wp_rp_title">山陽小野田市が子育て総合支援センターの概要を発表</a></li><li data-position="1" data-poid="in-30290" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e3%82%b9%e3%83%9e%e3%83%9b%e3%81%a7%e3%82%b9%e3%82%bf%e3%83%b3%e3%83%97%e3%83%a9%e3%83%aa%e3%83%bc/" class="wp_rp_title">宇部市がスマホでスタンプラリー</a></li><li data-position="2" data-poid="in-30184" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%90%e3%82%b9%e3%83%84%e3%82%a2%e3%83%bc%e5%a7%8b%e3%81%be%e3%82%8b-2/" class="wp_rp_title">産業観光バスツアー始まる</a></li><li data-position="3" data-poid="in-30261" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e5%9b%bd%e9%9a%9b%e4%ba%a4%e6%b5%81%e5%8d%94%e3%80%81%ef%bc%92%ef%bc%95%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%ae%9f%e6%96%bd%e3%81%b8/" class="wp_rp_title">山陽小野田市国際交流協、２５周年事業実施へ</a></li><li data-position="4" data-poid="in-30202" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b0%8f%e9%87%8e%e7%94%b0%e9%a7%85%e5%89%8d%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%81%e5%b0%8f%e9%87%8e%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%e6%8f%90%e8%a8%80/" class="wp_rp_title">小野田駅前活性化、小野田商議所が提言</a></li><li data-position="5" data-poid="in-30323" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e3%80%8c%e5%ae%87%e9%83%a8%e3%81%84%e3%81%84%e3%83%88%e3%82%b3%ef%bc%91%ef%bc%90%ef%bc%90%e9%81%b8%e7%99%bb%e9%8c%b2%e5%88%b6%e5%ba%a6%e3%80%8d%e5%89%b5%e8%a8%ad/" class="wp_rp_title">宇部市が「宇部いいトコ１００選登録制度」創設</a></li><li data-position="6" data-poid="in-30206" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e9%95%b7%e9%81%b8%e3%81%ae%e6%8a%95%e7%a5%a8%e7%94%a8%e7%b4%99%e5%b1%8a%e3%81%8f/" class="wp_rp_title">宇部市長選の投票用紙届く</a></li><li data-position="7" data-poid="in-30179" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e3%81%95%e3%82%93%e3%82%88%e3%81%86%e3%81%8a%e3%81%ae%e3%81%a0%e6%b0%b4%e9%81%93%e5%b1%95%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">さんようおのだ水道展始まる</a></li></ul></div></div>
                    </div>
                    <div class="news-image">
						                        
                        <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2018/08/ＣＭ＿２０１８０８０１＿０００００１８ｆ＿ＰＨＴ＿００６.jpg" rel="lightbox"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2018/08/ＣＭ＿２０１８０８０１＿０００００１８ｆ＿ＰＨＴ＿００６.jpg" width="247" height="164" alt="" title="不適合ブロック塀は４５カ所、月内に対応" /></a>
                    </div>
				</div>
               
               <div class="ad-area cf">
                   <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>
                    <div class="ad-box">
                        <script type="text/javascript" language="JavaScript">
                            yads_ad_ds = '40569_165770';
                        </script>
                        <script type="text/javascript" language="JavaScript" src="//yads.c.yimg.jp/js/yads.js"></script>   
                    </div>                    
               </div>
               
               
                <div class="news-date-area cl-b">
                	<p class="date"><span class="news-cate-name">カテゴリー：<a href="http://ubenippo.co.jp/category/admini/" rel="category tag">行政</a></span>2018年8月2日</p>
		        </div>
            </div>                  
            
                                
			<div class="page-navi cf">
				<span class="go-prev">&laquo; <a href="http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e7%ac%ac%ef%bc%92%e6%ac%a1%e5%81%a5%e5%ba%b7%e5%a2%97%e9%80%b2%e8%a8%88%e7%94%bb%e6%a4%9c%e8%a8%8e%e5%a7%94%e3%81%8c%e5%a7%8b%e5%8b%95/" rel="prev">前の記事を見る</a></span>
                <span class="go-next"></span>
           </div>
           
           <div class="relative">

				
<div class="wp_rp_wrap  wp_rp_plain" ><div class="wp_rp_content"><h3 class="related_post_title">【関連記事】</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-30342" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e3%81%8c%e5%ad%90%e8%82%b2%e3%81%a6%e7%b7%8f%e5%90%88%e6%94%af%e6%8f%b4%e3%82%bb%e3%83%b3%e3%82%bf%e3%83%bc%e3%81%ae%e6%a6%82%e8%a6%81%e3%82%92/" class="wp_rp_title">山陽小野田市が子育て総合支援センターの概要を発表</a></li><li data-position="1" data-poid="in-30290" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e3%82%b9%e3%83%9e%e3%83%9b%e3%81%a7%e3%82%b9%e3%82%bf%e3%83%b3%e3%83%97%e3%83%a9%e3%83%aa%e3%83%bc/" class="wp_rp_title">宇部市がスマホでスタンプラリー</a></li><li data-position="2" data-poid="in-30184" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e7%94%a3%e6%a5%ad%e8%a6%b3%e5%85%89%e3%83%90%e3%82%b9%e3%83%84%e3%82%a2%e3%83%bc%e5%a7%8b%e3%81%be%e3%82%8b-2/" class="wp_rp_title">産業観光バスツアー始まる</a></li><li data-position="3" data-poid="in-30261" data-post-type="none" ><a href="http://ubenippo.co.jp/local/%e5%b1%b1%e9%99%bd%e5%b0%8f%e9%87%8e%e7%94%b0%e5%b8%82%e5%9b%bd%e9%9a%9b%e4%ba%a4%e6%b5%81%e5%8d%94%e3%80%81%ef%bc%92%ef%bc%95%e5%91%a8%e5%b9%b4%e4%ba%8b%e6%a5%ad%e5%ae%9f%e6%96%bd%e3%81%b8/" class="wp_rp_title">山陽小野田市国際交流協、２５周年事業実施へ</a></li><li data-position="4" data-poid="in-30202" data-post-type="none" ><a href="http://ubenippo.co.jp/economy/%e5%b0%8f%e9%87%8e%e7%94%b0%e9%a7%85%e5%89%8d%e6%b4%bb%e6%80%a7%e5%8c%96%e3%80%81%e5%b0%8f%e9%87%8e%e7%94%b0%e5%95%86%e8%ad%b0%e6%89%80%e3%81%8c%e6%8f%90%e8%a8%80/" class="wp_rp_title">小野田駅前活性化、小野田商議所が提言</a></li><li data-position="5" data-poid="in-30323" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e3%81%8c%e3%80%8c%e5%ae%87%e9%83%a8%e3%81%84%e3%81%84%e3%83%88%e3%82%b3%ef%bc%91%ef%bc%90%ef%bc%90%e9%81%b8%e7%99%bb%e9%8c%b2%e5%88%b6%e5%ba%a6%e3%80%8d%e5%89%b5%e8%a8%ad/" class="wp_rp_title">宇部市が「宇部いいトコ１００選登録制度」創設</a></li><li data-position="6" data-poid="in-30206" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e5%ae%87%e9%83%a8%e5%b8%82%e9%95%b7%e9%81%b8%e3%81%ae%e6%8a%95%e7%a5%a8%e7%94%a8%e7%b4%99%e5%b1%8a%e3%81%8f/" class="wp_rp_title">宇部市長選の投票用紙届く</a></li><li data-position="7" data-poid="in-30179" data-post-type="none" ><a href="http://ubenippo.co.jp/admini/%e3%81%95%e3%82%93%e3%82%88%e3%81%86%e3%81%8a%e3%81%ae%e3%81%a0%e6%b0%b4%e9%81%93%e5%b1%95%e5%a7%8b%e3%81%be%e3%82%8b/" class="wp_rp_title">さんようおのだ水道展始まる</a></li></ul></div></div>
	
           </div>


		</div>
		<div id="side">



<div class="side-bana">

    <div id="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398"></div><script type="text/javascript">var up = new Object();up["gid"]="ppwj_6bfbddce-6c09-4670-9aea-2248755f7398";up["width"]=206;up["height"]=170;up["fontSize"]=12;up["lcolor"]="#208dc3";up["hcolor"]="#ccfdff";up["bgcolor"]="#ffffff";up["label"]=true;up["hWidth"]=NaN;up["name"]=true;up["sname"]=false;up["unit"]=false;up["daysMax"]=3;up["temp"]=true;up["detailUntil"]=0;up["hourIndexOfADay"]=4;up["tempUnit"]="c";up["month"]=true;up["dayOfWeek"]=true;up["humidity"]=true;up["icon"]="icon_32";up["prec"]=false;up["coRain"]=true;up["wind"]=false;up["bStyle"]="dotted";up["bWidth"]=2;up["bColor"]="#208dc3";up["bRadius"]=true;up["bShadow"]=false;up["bPadding"]=4;up["rcode1"]=1512;up["rcode2"]=0;</script><script type="text/javascript" src="http://weather.tmyymmt.net/bp1/js/bp1.js"></script>
</div>
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/yumekairou"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-yume.jpg" alt="山口ゆめ回廊" /></a>
	</div>
    
    <div class="side-bana">
		<a href="http://ubenippo.shop-pro.jp/?pid=124851633"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-book-sekitan.jpg" alt="石炭都市宇部市の起源" /></a>
	</div>

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/go-photo-site"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-photo02.gif" alt="写真注文はこちら" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/subscription/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/muryou.gif" alt="無料試読キャンペーン" width="220" height="100" /></a>
	</div>


	<div class="side-bana">
		<a href="http://ubenippo.co.jp/price" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-paper.jpg" alt="宇部日報購読案内" width="220" height="100" /></a>
	</div>
	
    	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-job/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-job-ani.gif" alt="サンデージョブ" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-ube.gif" alt="サンデーうべ" /></a>
	</div>
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-ube-wide/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-wide.gif" alt="サンデーワイド" /></a>
	</div>	
	
    <div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-trend2016/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-trend02.gif" alt="サンデートレンド" /></a>
	</div>	

	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-pos-ube.gif" alt="Sundayうべ・おのだ" width="220" height="70" alt="サンデー宇部・山陽小野田" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://ubenippo.co.jp/sunday-pos/"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-saikyo.gif" alt="Sunday西京" width="220" height="70" alt="サンデー西京" /></a>
	</div>
	
	<div class="side-bana">
		<a href="http://www.sunday-ns.co.jp" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-sunday-nw.gif" alt="サンデーネットワーク" /></a>
	</div>
		                    
 
    
    <div class="side-bana">
    	<a href="http://www.kyodoshi.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-kyoudosi.jpg" alt="全国郷土紙連合" width="220" height="100" /></a>
    </div>
    
    <div class="side-bana">
    	<a href="http://www.pressnet.or.jp/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-pressnet.gif" alt="新聞協会" width="220" height="100" /></a>
    </div>
	
    <div class="side-bana">
    	<a href="http://www.yondoku.com/life/18senkyo/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-senkyo.jpg" alt="選挙権を持つ君へ" width="220" /></a>
    </div>	
    

    <div class="side-bana">
    <div style="margin-left:10px;"><a href="http://www.pressnet.or.jp/adarc/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/banner_shinbun.png" alt="アーカイブ" width="200" height="50" /></a></div>
    </div>
    
    <div class="side-bana">
    <div><a href="http://np-labo.com/" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/images/side/bana-labo.gif" alt="アーカイブ" width="220px" /></a></div>
    </div>
    
    <!--
    <div class="side-bana">
    <a href="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nenga.pdf" target="_blank"><img src="http://ubenippo.co.jp/wp/wp-content/uploads/2014/11/nengajyo-daisakusen.gif" alt="アーカイブ" width="220" height="80" /></a>
    </div>
    -->

</div><!-- END side -->	

		
    </div>
  
<div id="footer">
    
    <div id="footer-in">

		<div id="foot-navi" class="cf">
			<div class="foot-navi-box">
				<h5 class="h5-footer">ニュース</h5>
				<ul>
                	<li><a href="http://ubenippo.co.jp/news">ニュース一覧</a></li>
					<li><a href="http://ubenippo.co.jp/category/admini">行政</a></li>
					<li><a href="http://ubenippo.co.jp/category/culture">教育・文化</a></li>
					<li><a href="http://ubenippo.co.jp/category/local">地域</a></li>
					<li><a href="http://ubenippo.co.jp/category/sports">スポーツ</a></li>
					<li><a href="http://ubenippo.co.jp/category/economy">経済</a></li>
					<li><a href="http://ubenippo.co.jp/category/police">事件・事故</a></li>
					<li><a href="http://ubenippo.co.jp/category/archive">アーカイブ</a></li>
                    <li><a href="http://ubenippo.co.jp/category/season">季節</a></li>
					<li><a href="http://ubenippo.co.jp/category/other">その他</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">タウン情報</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/gourmet">このまちグルメ</a></li>
					<li><a href="http://ubenippo.co.jp/beauty">このまちビューティー</a></li>
					<li><a href="http://ubenippo.co.jp/life">このまちライフ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">宇部日報社について</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/company">会社案内</a></li>
					<li><a href="http://ubenippo.co.jp/price">購読のご案内</a></li>
                    <li><a href="http://ubenippo.co.jp/recruit">採用情報</a></li>
					<li><a href="http://ubenippo.co.jp/link">関連リンク</a></li>
                   <li><a href="http://ubenippo.co.jp/wp/wp-content/themes/ubenippo10-201807/file/guidance-ube201703.pdf" target="_blank">広告入稿要項</a></li>
                    <li><a href="http://ubenippo.co.jp/copyright">利用規約</a>
					<li><a href="http://ubenippo.co.jp/privacy-new">プライバシーポリシー</a></li>
					<li><a href="http://ubenippo.co.jp/contact">お問い合せ</a></li>
                    <li><a href="http://ubenippo.co.jp/sitemap">サイトマップ</a></li>
				</ul>
			</div>
			<div class="foot-navi-box">
				<h5 class="h5-footer">媒体紹介</h5>
				<ul>
					<li><a href="http://ubenippo.co.jp/ubenippo">宇部日報</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-ube-wide">サンデーうべ・サンデーワイド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-trend">トレンド</a></li>
					<li><a href="http://ubenippo.co.jp/sunday-pos">SUNDAY宇部・山陽小野田・西京</a></li>
				</ul>
			</div>

		</div><!-- END foot-navi -->
		
		<div id="foot-info">
			<p>宇部日報社およびこのまちメディアWebに関するお問い合わせは<a href="http://ubenippo.co.jp/contact">こちらから。</a></p>
			<h6>Copyright &copy; 宇部日報社	All Right reserved.</h6>
		</div><!-- END foot-info -->

	
	</div>
</div>

<!--
single-->


<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://ubenippo.co.jp/wp/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
</body>
</html>